Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Con OCZ

No hay Etiquetas
Entrada
Nuevo miembro

Tachikomas

entradas: 50

11:40 30/05/2010

1

Hola, quería saber si este problema ya le paso con algún usuario, que sea propietario de ASUS M4A785TD-V EVO y con las Memorias Ocz3g13332g y Ocz3g1333LV2g.
Hasta la fecha tenia las Ocz3g13332g sin problema, corría COD 4&6, Assassins creed 1&2 , Grid, GTA4.Haste que instale 2gb mas a la configuración Ocz3g1333LV2g. Lo Instale en Doble Canal y Corrí los juegos que mencione antes y todos después de 15min se me cerraban, sin afectar al Windows XP Sp3.
Entonces empecé hacer los test para saber qué pasaba. Primero en Dual Channel le pase el Memtest86, y me tira error en el Test 5 solamente.
Después por separado pase el Memtest86 y no se ve ningún error en los dos módulos OCZ.
Y por ultimo hice el test con las dos Memorias pero no en Dual Channel, no tira error pero al ejecutar los juegos, tiene el mismo problema de cerrar los juego sin traer problema al Windows XP sp3.
Por si la dudas ya hice una instalación limpia para descartar el Sistema Operativo.
La configuración de las OCZ siempre lo deje en Auto.
Actualmente estoy usado un solo modulo Ocz3g13332g y no tengo ningún problema en jugar y ver Películas Hd o laburar con CS4.
Espero que puedan ayudarme. Saludos

[SIGPIC][/SIGPIC]

High End Level

hernan86

entradas: 582

11:49 30/05/2010

2

Y con la Ocz3g1333LV2g sola anda todo bien?

Extreme Level

hard

entradas: 2496

13:22 30/05/2010

3
Cita Iniciado por hernan86
Ver Mensaje
Y con la Ocz3g1333LV2g sola anda todo bien?

me uno a esta pregunta, no se te cuelga error de bios y se reinicia? porque a un amigo le pasa algo parecido, solo que las memorias son las mismas.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Nuevo miembro

Tachikomas

entradas: 50

15:31 30/05/2010

4

Lo probe con Memtest y no me tira error.

[SIGPIC][/SIGPIC]

Midle End Level

mtl_niko

entradas: 141

16:04 30/05/2010

5

nosera eso de que tenes 2 memorias distintas? aunque parescan lo mismo sean ocz de 1333 etc, talves tienen algo distinto y genera ese conflicto. Te digo porque una ves me paso con unas supertalent se la lleve al flaco otra ves con el modelo de memoria que tenia (exactamente el modelo) y me anduvieron sin dramas

Extreme Level

hard

entradas: 2496

16:19 30/05/2010

6
Cita Iniciado por mtl_niko
Ver Mensaje
nosera eso de que tenes 2 memorias distintas? aunque parescan lo mismo sean ocz de 1333 etc, talves tienen algo distinto y genera ese conflicto. Te digo porque una ves me paso con unas supertalent se la lleve al flaco otra ves con el modelo de memoria que tenia (exactamente el modelo) y me anduvieron sin dramas

no me fije, pero creo que una es low voltage, ojo con eso.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
Midle End Level

mtl_niko

entradas: 141

16:24 30/05/2010

7

ya los modelos que describis son distintos Ocz3g13332g y Ocz3g1333LV2g ese LV es a lo que te referis como los voltaje no?

Extreme Level

hard

entradas: 2496

16:26 30/05/2010

8
Cita Iniciado por mtl_niko
Ver Mensaje
ya los modelos que describis son distintos Ocz3g13332g y Ocz3g1333LV2g ese LV es a lo que te referis como los voltaje no?

si, que se fije ambos modelos, ponelos en google y fijate las especifiaciones de cada memoria.

Phenom II 965 3.4GHz 1.21vcore + Ocz Vanquisher + MSI 890GXM-G65 (QUEMADA , EN RMA) + 2x2 Ocz Gold 1600 @ 1333 Cl8 + MSI Cyclone GTX 460 1GB @ 870/1740/1940 + Western Digital 640GB Blue + Ocz Fatal1ty 750w + Samsung 2233sn+ + Philips 42" 1080p
Lancool PC-K62 + SoundBlaster Audigy SE @ X-Fi + Plantronics Gamecom 377 + A4Tech G800MU + A4Tech XL-755K + Razer Goliathus Fragged
High End Level

Adriandarkness

San Miguel

entradas: 763

00:08 31/05/2010

9

algunas Low Voltaje no funcan bien con mother para AMD, al igual que las Gskill ECO, ojo, no todos los mother AMD puede manejar los voltajes bajos, ni pensar en poner memos de diferentes voltajes de trabajo