Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con memoria nueva

No hay Etiquetas
Entrada
Nuevo miembro

tato88

entradas: 11

20:19 16/09/2009

1

Hola, tengo una placa madre Gigabyte GA-M61PME-S2 http://www.giga-byte.es/products/mb/…pme-s2_2x.htmly compre para agregarle 2 Gz de ram DDR2 OCZ Gold Series de 800 Ms (en la placa dice… PC2-6400…5-5-5@1.8) pero cuando la pongo no me arranca la PC. puede ser que no sea compatible para mi mother?

Hardcore Extreme Level

zepita

entradas: 4300

20:26 16/09/2009

2

no creo que sea incompatible ya que la memoria cumple los estandares de jdec.
Probá borrando bios con el jumper y poniendo solo la OCZ.
Pregunta, tenés otra memoria instalada?

Nuevo miembro

tato88

entradas: 11

20:33 16/09/2009

3
Cita Iniciado por zepita
Ver Mensaje
no creo que sea incompatible ya que la memoria cumple los estandares de jdec.
Probá borrando bios con el jumper y poniendo solo la OCZ.
Pregunta, tenés otra memoria instalada?

Si tengo una generica de 1Gz… apague la pc, saque esa, coloque la ocz y encendi, pero no arranca, no resetee la bios, es necesario?

Hardcore Extreme Level

zepita

entradas: 4300

20:36 16/09/2009

4

no vendría mal resetear bios

Nuevo miembro

tato88

entradas: 11

20:56 16/09/2009

5

Perdon, pero me acabo de dar cuenta que explique algo mal, la pc no arranca porque empieza a dar pitidos, tres para ser precisos.

Extreme Level

Tcxtreme

Resistencia , Chaco

entradas: 1120

23:42 16/09/2009

6

Esta bien colocada la memo?
Proba cambiandolas de lugar.

Phenom II X4 955BE @ 3.6GHz V1.28

Evga GTX 460 1024MB Stock

DRR3 Kinsgton 1333MHz 2x2GB

WD Black 500GB SATAII

Gigabyte  MA 785GMT-US2H

Entry Level

diegolsn

San Nicolas de los Arroyos

entradas: 65

23:52 16/09/2009

7

Esos 3 pitidos indican problema de video!!! Fijate la placa de Video si esta bien colocada!!

Extreme Level

b.lucas

Dentro de un gabinete

entradas: 1736

00:41 17/09/2009

8
Cita Iniciado por diegolsn
Ver Mensaje
Esos 3 pitidos indican problema de video!!! Fijate la placa de Video si esta bien colocada!!

uuff. esto me suena a peligro.. DANGER!

proba cambiando de lugar como te dijeron arriba, fijandote bien si esta bien colocada la memo, y tambien haria un reset a la bios

Extreme Level

ferro00xp

entradas: 2085

06:09 17/09/2009

9

che simplemente pudo venir fallada la memo probala en otra pc o si no marche rma

Nuevo miembro

tato88

entradas: 11

12:29 19/09/2009

10

Bueno… despues de probar unas cuantas veces, resetear la Bios, ajustar todas las placas de la CPU, desenchufar y enchufar el monitor; finalmente el sistema arranco y esta funcionando sin problemas. No se cual era el problema pero lo mas probable sea que alguna placa estaba haciendo mal contacto, muchas gracias por el tiempo que dedicaron a ayudarme.