Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con la PC

No hay Etiquetas
Entrada
Nuevo miembro

Robertinoruper

entradas: 35

03:11 29/01/2007

1

El tema es asi…
Tengo un AMD Sempron 2.4 con una Mother Biostar. Disco de 40 GB, Una Placa de Memoria RAM de 256 y una de 512.

Me empezo a ocurrir hace unos meses atras que cuando estoy usando la PC, no importa lo que este haciendo… Se me cuelga la pantalla.. queda todo como congelado, la PC hace un Pitido largo y queda ahi…
Ahora esto pasa cada vez mas seguido…
Primero pense que era la RAM, tenia la de 256, compre una de 512 y seguia pasando lo mismo.. asi que volvi a agregar los 256 por eso como dije arriba tengo las 2 en este momento.
Desarme todo, reinicie bios.. Y volvi a armar y nada….
Probe con otra placa de video mas chica pensando que la fuente no le daba el paño, y pasa lo mismo…

No saben que es lo que puede estar ocurriendo? Muchas gracias.

Midle End Level

A5t0n

entradas: 265

03:52 29/01/2007

2

Que Mobo Y Que Memorias Tiens Especificamente? Y Si Has Checado La Configuracion De Estas En La Bios?


Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

04:21 29/01/2007

3

tambien chequea los voltajes y decinos que fuente tenes

Nuevo miembro

Robertinoruper

entradas: 35

12:26 29/01/2007

4

CPU Vcore 1.56V
+3.3V 3.21
+5.0 5.05V
+12.0V 11.96
5V(SB) 5.05V
Voltage Batterry 3.29V

Es una Mother BIOSTAR
TIene Memoria Generica.

Extreme Level

GordoSoc

entradas: 2498

13:03 29/01/2007

5

como que los voltajes estan un poco bajos, como que la fuente se esta muriendo no da los suficientes v y se te muere todo

que bios tenes ???

ami bios

Un pitido. Este pitido indica que todo esta correcto. En caso de no dar imagen revisaremos la tarjeta grafica y la memoria RAM.

phoenix

descartalo porque son combinaciones de pitidos de distintos largos

bios award

op1

Tono ininterrumpido. Fallo en el suministro eléctrico. Revisamos las conexiones y la fuente de alimentación.

op2

1 largo. Si aparece esto en la pantalla RAM Refresh Failure, significa que los diferentes componentes encargados del refresco de la memoria RAM fallan o no están presentes. Cambiar de banco la memoria y comprobar los jumpers de buses.

Nuevo miembro

Robertinoruper

entradas: 35

14:21 29/01/2007

6

Estuvimos probando varias RAM y siempre hace lo mismo… asi que me inclino mas por la Fuente que puede estar muriendo… Igualmente no me parece tan fuera de rango los V que tira la fuente.

Hardcore Extreme Level

Zerocool65

entradas: 3091

14:35 29/01/2007

7

yo descartaria la fuente ya que tengo los mismos valores y no tengo dramas, me trataria de fijar si la vga calienta o el micro, ya que me suena a que es problemas de temps.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Extreme Level

GordoSoc

entradas: 2498

14:58 29/01/2007

8

si pero que bios tenes porqe si te fijas ahi te puse los errores de esos pitidos que describis y el que mas se acota es el largo por ende estaria demarcando problema de energia.

por eso te decia que mires el bios asi podes tener mas info del problema.

siempre son los mismos pitidos o van variando??