Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

memorias ddr

No hay Etiquetas
Entrada
Midle End Level

junior

entradas: 487

18:30 18/01/2007

1

Hola amigos como están espero que súper, amigos aquí los vuelvo a molestar porque tengo un problema es que tengo una memoria “DDR” de 512 pero tengo instalada en la compu Una DDR de 256 y me dice que es una 256 mb/166mhz
CDDR 333 pero cuando instalo la de 512 en la compu me la detecta pero cuando pasa un momento se me reinicia la misma, Y los juegos que tengo cuando los estoy jugando me saca, Para explicarles en pasos les digo: tengo una placa madre asrock 775vm800 y en las explicación de memorias me dice
Memoria: 2 DDR slots: DDR 1 y DDR4
1 ranura DDR dimm con soporte para PC 3200 (DDR 400) máx. 1 GB.
2 ranuras DDR dimm con soporte para pc2700 (DDR 333) / PC 2100
(DDR 266) MAX. 2GB

Bueno les cuanto que la DDR de 512 dice: 512 mb DDR-400 mhz cl3 PC 3200u-30330
Lo raro es que cuando se la instalo a la maquina me da y me detecta 768 y me voy al Bios y me las detecta pero pasa un tiempo y me reinicia la maquina, me dice un amigo que puede ser uno que tengan un conflicto con los mhz que debo de equilibrar las frecuencias alas memorias no se si sea eso, lo raro que no me tira ningún error solo es que se reinicia será que se puede arreglar, espero que ustedes me ayuden a saber porque me esta dando este conflicto y porque me reinicia la maquina.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

00:29 19/01/2007

2

La cantidad de memoria, parece estar bien…al fin y al cabo estás sumando 512mb + 256mb = 768mb.
Ahora bien, el problema de los reinicios espontáneos, puede ser perfectamente por incompatbilidad de memoria. Mi recomendación es que antes de seguir te fijes si las cosas te andan con las memorias de a una. Osea, primero fijate con la de 256mb sola, y luego con la de 512mb sola. Eso te va a decir si alguna de las memorias está dañada. Suponiendo que anden las dos memorias bien por separado, es posible que tengas un problema de incompatibilidad. Lo que habría que hacer en ese caso, es probar meterse en el bios con las opciones de configuración de las memorias, y forzarles la velocidad (DDR 333), y las latencias a valores lo más relajados posibles…. para cerciorarse que ninguna de las dos memorias está forzando modos de operación en la otra…
Saludos y contános cómo te fue…

signature

Midle End Level

junior

entradas: 487

16:40 19/01/2007

3

voy a hacer lo que me dijiste voy a probar por separado las memorias haber que onda si dan pero si no me dan lo del bios me lo pones dificil por que no se mucho como bajarle la frecuencia a las memorias si me lo podes dar paso por paso te lo agradeceria mucho porque me da un poco de miedo entrar al bios. te cuento que la compu la voy a formatear por que me dio problema un virus y no quiero estar liriando con eso mejor la formateo. bueno hare lo de las memorias par aver si sirve una por una.
si no me sirve te aviso para ver si me puedes dar los pasos para el bios.muchas gracias.