Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

error memoria ramm

No hay Etiquetas
Entrada
Invitado

08:16 29/01/2006

1

foxconn 945P7AA.
chipset intel 945P(Nort Bridge) + ICH7/ICH7R (SOUTH BRIDGE)
SUPPORT DUAL-CHANNEL DDR2 533/667 DIMMs
SUPPORT UP TO 4 GB MEMORY CAPACITY

TENGO DOS MODULOS DE 1G DDDR2 667 TRANCE
UN PCI EXPRES 256MG RAM ATI

cuando le coloco los dos mudolos falla al arrancar continuamente, dejandole uno, funciona perfectamente.
no encuentro la solucion. si alguien ayuda, gracias

Midle End Level

LINK_UP

entradas: 489

11:16 29/01/2006

2

Fijate en el manual q tenes una configuracion para colocar las memos.

Hardcore Extreme Level

foly

entradas: 4215

01:13 31/01/2006

3

pero la estas armandode cero, o estaba andando y empezaron los problemas?? …probaste las dos memorias en el mismo slot..cuando decis que dejando 1 anda???

Invitado

10:08 31/01/2006

4

desde cero, la probre en todos los slost, y siempre que pongo dos falla, cuando pongo una, funciona de lujo.

Entry Level

Vashmx

entradas: 51

12:37 31/01/2006

5

la mobo le esta entregando el voltaje rekerido?
(no por q un modulo pida menos volts kiere decir q sea general en todos)

Hardcore Extreme Level

foly

entradas: 4215

18:14 31/01/2006

6

me refiero a que si probaste por separado cada memoria en el mismo slot..supongo que probaste y andan…lo mas probable es que las memorias no sean compatibles con el mother en modo dual channel

Hardcore Extreme Level

Pegaso

entradas: 4192

12:21 02/02/2006

7

sino que pruebe una combinacion en la que no haya dual channel,