Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con los valores de la memorias…Ayuda !!!

No hay Etiquetas
Entrada
Nuevo miembro

razl

entradas: 43

00:43 09/11/2008

1

Hace poco tiempo que me entregaron la PC nueva ( ver mi firma ) y viendo el hardware instalado con el Everest me encuentro con algunos valores q no se si estan correctos con respecto a las velocidades de memoria de la placa madre y de las memorias.
Mi PC tiene:
___________________________________________

PLACA BASE : GIGABYTE EP35-DS3L INTEL P35

Front Side Bus

* (1600)/1333/1066/800 MHz FSB

Memoria

* Arquitectura Dual Channel con soporte de hasta 8GB en 4 zócalos DIMM
* DDR2 (1200)/1066/800/667
___________________________________________

MEMORIAS : Gskill Pi Series DDR2 PC2 8000 (1000Mhz) 2x2GB 5-5-5-15
___________________________________________

Al final les pego algunas capturas que obtuve al analizar mi PC con el Everest para que se fijen si esta todo bien con respecto a las velocidades de la placa y las memorias ( me parece que estan mal..no??? ). Estoy usando windows XP. SP2 .version UE7.

Pregunto:

1- Si algo esta mal…Debo modificar algo desde la BIOs de la placa ? Que debo hacer ?

2- Afecta en algo a las velocidades el hecho que al usar XP solo reconozca 3.5 GB de memoria ? Con mi hardware es conveniente pasarme a Vista ?

3- Tambien tengo muchas dudas sobre el rendimiento en gral de la PC. Como puedo constatar que el rendimiento de mi PC esta acorde al hardware que tengo ?

Les agradezco desde ya cualquier dato o comentario que puedan aportar ya que aun soy un neofito en estos temas

Salu2 & Suerte









[SIGPIC][/SIGPIC]

Midle End Level

colorr14

entradas: 391

01:23 09/11/2008

2

mira hace una cosa. baja el cpuz y postea las capturas de todas las pestañas. pero es probable que no te tome los 1000mhz de las memos y te tome 800mhz, pero mejor baja el cpuz y lo vemos.
con relacion a que te tome 3.5gb no afecta en nada el rendimiento de la misma.
uno bueno para ver el rendimiento es el SiSoftware Sandra. sino para la grafica el 3gmarck

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Nuevo miembro

razl

entradas: 43

01:52 09/11/2008

3

Gracias colorr14 x responder…

Acá agrego las capturas del programa CPU Z

Porq no me toma los 1000 mhz de memoria ???






[SIGPIC][/SIGPIC]

Midle End Level

colorr14

entradas: 391

02:06 09/11/2008

4

si no las memos no te las toma. las vas a tener que configurar del bios. te las toma como 400mhz que al ser ddr2 seria 800mhz en ves de 1000mhz. entra en el bios y fijate de cambiar el multiplicador de las mismas para que queden lo mas cerca de 1000mhz.
después veo que el multiplicador del micro lo tenes en 8.5 y originalmente tendrías que estar en 9.5 es por eso que tenes 2266mhz en ves de 2253mhz.

–E8400@provando+wc–dfi lt x48 t2r–OCZ flex 9200@1200mhz 5-5-5-15–Sapphire Radeon HD 4870 Toxic–Antec Twelve Hundred– Tagan BZ Series 700W–LG 2242s–raid matrix de Seagate barracuda 500–wd 120–logitech 540–logitech g15

Nuevo miembro

razl

entradas: 43

03:28 09/11/2008

5

OK, gracias, el tema es que no tengo idea como hacer eso … soy bastante noob en estos temas todavia, con decir que ni me animo hacerle OC al micro porque tengo miedo de meter la pata…

Entonces, tengo q entrar a la BIOS de la placa madre y desde ahi modificar ???

mmm…me parece que se las voy a llevar al q me vendio la maquina y q ellos le modifiquen lo q sea necesario…vos q decis ???

PD : Lindo OC tiene tu maquina =)

[SIGPIC][/SIGPIC]

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

11:03 09/11/2008

6

la verdad no me acuerdo como es la bios de la gigas pero hay que apretar alt+F1 y se activa la opciones de avansado.
fijate que en algun apartado tiene que esta el reloj de la memorias fijate si la podes pasar a 500 o 1000 como de veria ser.
tmb fijate si la memorias nesesitan sobrevoltage (suele desir en la pagina de fabricnte) capas que marchen con 2.1v la verdad es que no, se que las ocz plat rev 2 en el bliter te dise que son de 2.10v.

suerte y welcome al foro .

Extreme Level

santiago_103

entradas: 1483

19:52 09/11/2008

7

Che pero lo del multiplicador, no es por un programa que te baja el multi cuando el micro esta en "reposo" y cuando necesita mas velocidad lo pone otra vez normal? Osea, com oel Cool n' Quiet de AMD pero para intel, no existe? De ser asi no seria por eso que tiene el multi en 8.5?
Otra cosa, che jaalci, no se que tendra qeu ver el voltaje, pero creo que las gskill pi (que son las negras con el disipador raro no?), de ser esas necesitan 2.1v o 2.2v, una de esas 2 opciones era.

Nuevo miembro

razl

entradas: 43

00:18 10/11/2008

8

Aca les pego la foto y las especificaciones de mis memorias.

Q valores deberia colocar en la BIOS para q funcionen a 1000 mhz como deberia ???


Gracias

[SIGPIC][/SIGPIC]