Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ddr2 800 en Asrock…funcionan a 267?

No hay Etiquetas
Entrada
Extreme Level

denoya

entradas: 1047

16:58 07/08/2009

1

la verdad que nunca habia prestado atencion…mirando cpuz…con mi nueva pc…descubro

http://valid.canardpc.com/show_oc.php?id=640917
al menos 2 cosas….

Las memos parecen estar funcionando a 267mhz??? cual seria la velocidad …400?? no entiendo pero a mi me parece estar algo mal…

2…no tan importante…ya que Gpuz…no lo confima
GPU 300mhz…de la ati 3850…cuando en realidad funciona a 600..

igual me preocupa lo de las memos que no esten funcionando a la velocidad deseada…me ayudan???

Hardcore Extreme Level

pabloc74

entradas: 18123

18:01 07/08/2009

2

configuralas desde la bios tanto el voltaje como las latencias y frecuencia

Extreme Level

denoya

entradas: 1047

18:27 07/08/2009

3
Cita Iniciado por pabloc74
Ver Mensaje
configuralas desde la bios tanto el voltaje como las latencias y frecuencia

a ver…..frecuencia….400? 800?..jamas lo hize…..latencias y voltaje que pongo?? estoy en el horno

Hardcore Extreme Level

pabloc74

entradas: 18123

19:28 07/08/2009

4
Cita Iniciado por denoya
Ver Mensaje
a ver…..frecuencia….400? 800?..jamas lo hize…..latencias y voltaje que pongo?? estoy en el horno

fijate que depende el bios es la configuracion, por lo general te dice por ejemplo:

ddr 200 – 400 – 800 etc

Extreme Level

denoya

entradas: 1047

19:48 07/08/2009

5
Cita Iniciado por pabloc74
Ver Mensaje
fijate que depende el bios es la configuracion, por lo general te dice por ejemplo:

ddr 200 – 400 – 800 etc

recien entre a la bios..estaba auto..y las tomaba como 266/533…ahora puse manual 400/800…despues todo auto los voltajes y eso..no me anime a tocar. Gracias pablo…

Hardcore Extreme Level

pabloc74

entradas: 18123

19:51 07/08/2009

6
Cita Iniciado por denoya
Ver Mensaje
recien entre a la bios..estaba auto..y las tomaba como 266/533…ahora puse manual 400/800…despues todo auto los voltajes y eso..no me anime a tocar. Gracias pablo…

esta bien, lo que te decia de las latencias y el voltaje era para que los pusieras vos dependiendo de lo que dicen las etiquetas, pero no hay drama

Midle End Level

Chapita1337

entradas: 354

20:19 07/08/2009

7

267 te figuraba como la frecuencia real, pero estaban funcionando a 533 como frecuencia efectiva.

Bueno ahora que las tenes a 400 real y 800 efectiva no veo ningun drama.

Great people talk about ideas, Average people talk about things, Small people talk about another people.

No discutas con un idiota, te rebajará a su altura y ganará con su experiencia.

La mejor victoria es vencer sin combatir. Ésa es la distinción entre el hombre prudente y el ignorante.

Extreme Level

denoya

entradas: 1047

20:32 07/08/2009

8
Cita Iniciado por Chapita1337
Ver Mensaje
267 te figuraba como la frecuencia real, pero estaban funcionando a 533 como frecuencia efectiva.

Bueno ahora que las tenes a 400 real y 800 efectiva no veo ningun drama.

si…eso me quedo claro…que al parecer funcionaba a 533mhz..como las primeras memorias ddr2…..

si le pongo memos 1066…no se nota mucho el cambio…le tengo unas ganas a las que vende pabloc74