Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Como Testear Memos ???

No hay Etiquetas
Entrada
Extreme Level

juanma1978

entradas: 2626

10:15 19/08/2006

1

Amigos foreros, compre hace poco un kit de 1 GB OCZ, 2 x 512 MB con disipador de cobre, para hacerlo vendi mis genericas, el tema es que me da constantemente el pantallazo azul que dice VOLCADO DE PILA, eso me huele a que son las memos, empece desde cero, formateo, quiero instalar XP y tarde o temprano, CHAN !!!, pantallazo azul, y volcado de pila, me volvi loco, hasta que se me ocurrio, en ves de trabajar en DCH sacar un modulo de 512 y trabajar en SCH, para sorpresa mia XP se instalo en 15 minutos y cero drama, y no me tiro ni un solo error mas.
Estan en garantia, pero como puedo testear los modulos para saber si estan defectuosos, al menos el que cuando lo instalo me tira errores. Ya prove con everest y sandra, paro no me marca si tiene errores, o yo no se como. Escucho ofertas, digo sugerencias.

Extreme Level

javier

entradas: 2369

11:39 19/08/2006

2

Trata de conseguir otra PC con placa madre distinta a la tuya y probala para ver si funcionan correctamente.

Javier… Para seguir la trayectoria: mira al maestro, sigue al maestro, camina junto con el maestro, mira a través del maestro, conviértete en el maestro.

Hardcore Extreme Level

foly

entradas: 4215

12:22 19/08/2006

3

puede ser incompatibilidad con el mother…como dice javier fijate si podes probarlo en otro mother…sino directo a RMA ^ ^…

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

12:47 19/08/2006

4

que mader tenes? y proba con memtest, o mas facil en otra pc como ya te mencionaron los chicos.

[SIGPIC][/SIGPIC]
 

Mi MOD

High End Level

Ymc

entradas: 904

12:49 19/08/2006

5

DDR son mas facil de conseguir, fijate si alquien te puede prestar. Asi podes saber si realmente es problema de Memo.

Extreme Level

win-master98

entradas: 1111

13:35 19/08/2006

6

Hola, parami es problema de incompatibilidad de mother con las memos, pero hace como te dicen de probar con otra mother, aahh por cierto ( que modelo y marca de mother tenes ) ???….

Saludos…..

[SIGPIC][/SIGPIC]

Extreme Level

juanma1978

entradas: 2626

15:22 19/08/2006

7

Mi mother es un ASUS A8V, creo que si fuera problema con el mother no tendria que andar ningun modulo, y uno me anda 10 puntos, de ahi mi duda.

Hardcore Extreme Level

Billy The Kid

entradas: 4045

16:08 19/08/2006

8

tube el mismo problema con mi DFI.. al parecer OCZ tiene alguna incompatibilidad en modo dual channel con esas memorias.. estube 3 meses con garantia y otras memos y no hubo forma.. termine vendiendolas.

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Midle End Level

SARNA

entradas: 500

18:28 19/08/2006

9
Cita Iniciado por juanma1978

Amigos foreros, compre hace poco un kit de 1 GB OCZ, 2 x 512 MB con disipador de cobre, para hacerlo vendi mis genericas, el tema es que me da constantemente el pantallazo azul que dice VOLCADO DE PILA, eso me huele a que son las memos, empece desde cero, formateo, quiero instalar XP y tarde o temprano, CHAN !!!, pantallazo azul, y volcado de pila, me volvi loco, hasta que se me ocurrio, en ves de trabajar en DCH sacar un modulo de 512 y trabajar en SCH, para sorpresa mia XP se instalo en 15 minutos y cero drama, y no me tiro ni un solo error mas.
Estan en garantia, pero como puedo testear los modulos para saber si estan defectuosos, al menos el que cuando lo instalo me tira errores. Ya prove con everest y sandra, paro no me marca si tiene errores, o yo no se como. Escucho ofertas, digo sugerencias.

incopatibildad seguro no las vas a poder hacer andar segurisimo a mi me paso con un dfi y ahora con asus a7n8x la tengo puesta en DCH pero fijate que en menos de 400mhz no se q onda, con un solo modulo anda joya pero cuando pones 2 CHAN error y si la pones en single? a mi tampoco me andaba

Midle End Level

Metro

entradas: 258

04:50 22/08/2006

10

para probarlas desde la bios

memtest86

desde windows:

windows memtest

tienes que dejar correr las pruebas minimo un par de horas para ver si estan bien o mal las memos

Extreme Level

juanma1978

entradas: 2626

09:37 22/08/2006

11

CONFIRMADO !!!, y la repu… mad…. que lo remil par…. , no son las memos, de echo tampoco es el mother, pero no funcan en DCH, en single si, tendre ese problema con cualquier kit en DCH,¿por que resignar ese presiado 15 % que gano con el DCH ?.

P.D: Vendo kit 1GB – 2 x 512 – PC3200 – 400 MHZ – OCZ Premium – Con Disipador Cobre.
Y no me pregunten, Por que las vendes ???
Escucho oferta, tienen 1 semana de uso. De echo en esa semana no las pude usar, je je.

Hardcore Extreme Level

foly

entradas: 4215

12:01 22/08/2006

12

que lastima che….el que te las vendiono te lo puede solucionar cambiandotelas?…para la proxima pergunta, asi te libras de cargo y si no funcan tenes qué reclamar

Extreme Level

juanma1978

entradas: 2626

19:15 22/08/2006

13
Cita Iniciado por foly

que lastima che….el que te las vendiono te lo puede solucionar cambiandotelas?…para la proxima pergunta, asi te libras de cargo y si no funcan tenes qué reclamar

Mira, hoy deje mother, micro y memos en OcStore, a ver que pasa, asi que los tengo al tanto, me la lastima porque son tan lisdas

Midle End Level

Diewil

entradas: 252

19:32 22/08/2006

14

Se podria armara una lista negra de incompatibilidades de hardware no?

High End Level

El viofla

entradas: 993

19:49 22/08/2006

15

y probando actualizarle el BIOS?

Fijate en otros foros, metete en google y busca…

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

juanma1978

entradas: 2626

09:27 23/08/2006

16
Cita Iniciado por El viofla

y probando actualizarle el BIOS?

Fijate en otros foros, metete en google y busca…

El BIOS esta al dia y las reconoce.