Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Como poner en "Compatibility Mode" por bios?

No hay Etiquetas
Entrada
Nuevo miembro

astranime

entradas: 5

16:05 12/02/2010

1

Hola yo habia posteado porque se me rompió el ventilador del video y pedí consejo…
una de las respuesta esa esta

Fijate que tenes muy baja la velocidad de las memorias. Anda a la BIOS, y en la seccion de configuracion de memorias deshabilita la opcion "Compatibility Mode". Lo tienen todas las mother ASRock. Si bien la placa es muy limitada para jugar, esto quizas te este limitando aun mas.

Saludos

no tengo idea como cambiar eso…
Ya se que soy re noob
me ayudan?

Memory

Type DDR2
Size 2048 MBytes
Chanels Dual
DRAM frequency 264.8 MHz
CAS# Latency(CL) 4.0 clocks
RAS# to CAS# delay (tRCD) 4 clocks
RAS# precharge (tRP) 4 clocks
Cycle time (tRAS) 12 clocks
Bank cycle time (tRC) 17 clocks
Command rate (CR) 2T
Number of SPD modules 2

tan complicado es que nadie sabe?

Entry Level

Cybe

entradas: 99

10:16 25/02/2010

2

Hola como andas? Mira yo tambien tengo un mobo asrock, y te explico porq no lo encontras. Te pasaron mal el nombre, se llama "Flexibility Option"

Te dejo unas screen asi lo encontras facil


Entra al BIOS y entra en CPU Config


Vas a ver esto cuando entres ahi. Tenes que bajar. La parte de configuracion de memorias esta mas abajo


Pones el "Flex Opt" en disabled y listo. Apreta F10 para guardar y ya tendria que andar mejor.

A mi tambien me re tiraba abajo el rendimiento esa opcion.

Espero que te haya ayudado.

Saludos
Cybe