Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda urgentisima ram

No hay Etiquetas
Entrada
Nuevo miembro

wakamilons

entradas: 34

11:15 31/12/2008

1

hola tengo un problema o man engañado??¿?bueno un ordenador con dos memorias(se supone) kigston hyper 8500 a 1066 con una placa ep45-ds3l pues bueno en programas como cpu-z everest o sandra me aparece que la memoria va a 800 hz….he mirado las memorias y en las pegatinas pone 8500 me cuesta creer que man engañado mas bien creo que alomejor tengo algo mal(tengo que tocar en bios)alguen sabe como ayudarme….porque me gustaria infomrame bien antes de reclamar o que me ayudeis a ponerlas GRACIAS Y FELIZ AÑO

High End Level

fyre89

entradas: 921

11:24 31/12/2008

2

en tal caso tendrian que correr a 1066 Mhz !! ese 8500 corresponde al modelo

http://forums.overclockers.com.au/sh….php?p=8448903

Saludos

[SIGPIC][/SIGPIC]

Nuevo miembro

wakamilons

entradas: 34

11:30 31/12/2008

3

me tendrian que ir a 1066 sin tocar nada????esque me estrañan que sean 800 porquq tienen las pegatinas 8500 y todo eso…el voltaje esta peusto a 1.8 aunque tampoco entiendo mucho de eso

hay teneis una imagen de cpu-z

High End Level

fyre89

entradas: 921

11:37 31/12/2008

4

busca aca tu modelo exacto.

Si tendrian que andar a 1066 Mhz, ahora, que CPU tenes?, que motherboard?

[SIGPIC][/SIGPIC]

Nuevo miembro

wakamilons

entradas: 34

11:38 31/12/2008

5

tengo un quad 9500 con una plaka base de ep45-ds3l y una tarjeta de video gigabyte gf9800

Hardcore Extreme Level

alesio_sps

entradas: 3452

11:38 31/12/2008

6

Setealas a 1066 en la BIOS, en lugar de dejar el controlador en auto ponelo en manual y ponele la frec a la que corren esas memorias…

Nuevo miembro

wakamilons

entradas: 34

11:41 31/12/2008

7

en bios estoy pegado jejeje si me peudes decir mas o menos ocmo es sabiendo mi placa…. las memorias son unas hyper 8500 kigston lo que nose si son a 1066 deverian ir asin sin tocar nada no?

gracias por estar ayudandome tan rapido si las memorias pone que son 8500 hay posibilidad que me engañaron ?

High End Level

fyre89

entradas: 921

11:53 31/12/2008

8

Aca donde dice System Memory Multiplier ponelo en manual, y listo. Te vuelvo a repeitr el 8500 se refiere al modelo no a los Mhz que corre la memoria!!!!!!!!

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

alesio_sps

entradas: 3452

11:57 31/12/2008

9
Cita Iniciado por wakamilons
Ver Mensaje
en bios estoy pegado jejeje si me peudes decir mas o menos ocmo es sabiendo mi placa…. las memorias son unas hyper 8500 kigston lo que nose si son a 1066 deverian ir asin sin tocar nada no?

gracias por estar ayudandome tan rapido si las memorias pone que son 8500 hay posibilidad que me engañaron ?

Yo tengo unas OCZ Gold que segun dice el sticker son 8800 a 1.100Mhz y no van a mas de 960, y si en bios las pongo a 1066 no me arranca la PC, no se como seran esas kingston, la opcion no se donde estar en la BIOS de tu placa madre, si alguien tiene una placa parecida que le indique al user ;P…

Moderador

hikaru85

Capital Federal

entradas: 9578

12:00 31/12/2008

10
Cita Iniciado por alesio_sps
Ver Mensaje
Yo tengo unas OCZ Gold que segun dice el sticker son 8800 a 1.100Mhz y no van a mas de 960, y si en bios las pongo a 1066 no me arranca la PC, no se como seran esas kingston, la opcion no se donde estar en la BIOS de tu placa madre, si alguien tiene una placa parecida que le indique al user ;P…

Fijate que seguramente para poder funcionar a esa velocidad las memos necesitan un cierto voltaje para poder operar, averiguate cuanto requiere y setealo manualmente en el mother

Midle End Level

Reaper_7

entradas: 441

12:03 31/12/2008

11

son medias locas esas memos, me parece que segun en que mobo estan marcan distinto,mi sobrino las tiene en un p5q y marcan 1080.

saludos

Hardcore Extreme Level

alesio_sps

entradas: 3452

12:07 31/12/2008

12
Cita Iniciado por hikaru85
Ver Mensaje
Fijate que seguramente para poder funcionar a esa velocidad las memos necesitan un cierto voltaje para poder operar, averiguate cuanto requiere y setealo manualmente en el mother

No, osea solo dicen 1100 como maximo al que llegan, pero con muucha suerte te hacen 1066, ya las probe en otra PC y no llegaron a mucho tampoco…

Nuevo miembro

wakamilons

entradas: 34

12:28 31/12/2008

13

vamos aber el visto el fsb creo que es asin me viene opciones para ponerla a 33 400 y eso son las sigiente opciones a b c d…la he peusto comcretamente en 3.20 b a 333 hz y abajo me ponia que en total iria a 1066 le pasado el cpu-z y me sigue poniendo que va a 400 t2…..y la fsbran a 5:6 no si ese datos os serivira

creo q esto os peude ayudar la 1 es una foto de mi bios de la parte de la ram

http://s1.subirimagenes.com/fotos/pr…87dsc00073.jpg

la 2º una foto de la caja donde me venian la ram que se ve que es 8500 por lo que se supone que tiene que ser a la fuerza una 1066…

http://s1.subirimagenes.com/fotos/pr…08dsc00076.jpg

espero vuestra ayuda…

Hardcore Extreme Level

alesio_sps

entradas: 3452

13:09 31/12/2008

14
Cita Iniciado por wakamilons
Ver Mensaje
vamos aber el visto el fsb creo que es asin me viene opciones para ponerla a 33 400 y eso son las sigiente opciones a b c d…la he peusto comcretamente en 3.20 b a 333 hz y abajo me ponia que en total iria a 1066 le pasado el cpu-z y me sigue poniendo que va a 400 t2…..y la fsbran a 5:6 no si ese datos os serivira

creo q esto os peude ayudar la 1 es una foto de mi bios de la parte de la ram

http://s1.subirimagenes.com/fotos/pr…87dsc00073.jpg

la 2º una foto de la caja donde me venian la ram que se ve que es 8500 por lo que se supone que tiene que ser a la fuerza una 1066…

http://s1.subirimagenes.com/fotos/pr…08dsc00076.jpg

espero vuestra ayuda…

Donde dice System Memory Multiplier, sacale el Auto y ponelo en manual, y abajo de eso donde dice 800 ponelo en 1066, con eso te las va a tomar a 1066, si no prende la pc, es porque no soportan esa frec, o porque hay que subirles un poco el vdimm…

Nuevo miembro

wakamilons

entradas: 34

15:43 31/12/2008

15

pero esque donde pone 800 no lo peudo poner el 1066 eso aparece mas obscuro no me da la opcion de ponerlo y en suten memoria player al ponerlo manual me deja varias opciones 220 333 y 400 hz y dentro de ellos otra opciones con 3.20b y eso cuando hago la combinacion para que se ponga en 1066 se pone alado del 800 pero sigue igual subiere una foto para que lo veais

Hardcore Extreme Level

alesio_sps

entradas: 3452

16:51 31/12/2008

16

Donde dice auto arriba del 800 que esta medio gris, ahi tenes que poner manual, luego de eso te va a dejar cambiar el 800 por 1066 y algunos otros valores…

Nuevo miembro

wakamilons

entradas: 34

11:43 01/01/2009

17

no amigo ojala fuera eso tan facil jejeje al reves lo que esta en gris es lo unico que no peudo cambiar…..

bueno amigos lo he conseguido donde pone memoria multiplayer lo he peusto en 3.2 y el voltaje lo he tenido que subir a 2.2 es peligroso ese voltaje para la ram??????????