Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda en configuracion

No hay Etiquetas
Entrada
High End Level

Rammstein

entradas: 819

14:52 28/02/2007

1

Hola que tal, soy un nuevo miembro, saludos a todos y aqui esta mi primer pregunta:

tengo la maquina de un amigo y no puedo configurar la placa de video, es una ati radeon 9250 agp de 128 mb en la siguiente maquina (asus a7v8x-x, athlon xp 2200+), funciona bien hasta que se ejecuta algun juego, anda unos minutos hasta que se reinicia la maquina por si sola, estuve mirando diferentres lugares en internet y se ve que es complicada la cosa, si me pueden ayudar les agradeceria mucho

Desde ya muchas gracias

Extreme Level

juanma1978

entradas: 2626

15:02 28/02/2007

2
Cita Iniciado por Rammstein
Ver Mensaje
Hola que tal, soy un nuevo miembro, saludos a todos y aqui esta mi primer pregunta:

tengo la maquina de un amigo y no puedo configurar la placa de video, es una ati radeon 9250 agp de 128 mb en la siguiente maquina (asus a7v8x-x, athlon xp 2200+), funciona bien hasta que se ejecuta algun juego, anda unos minutos hasta que se reinicia la maquina por si sola, estuve mirando diferentres lugares en internet y se ve que es complicada la cosa, si me pueden ayudar les agradeceria mucho

Desde ya muchas gracias

Pueden ser muchas cosas, problemas de temperatura, sea micro o Video, problemas de fuente, que si bien no consume mucho si la fuente es chota te puede reiniciar todo, en fin, empesa por instalar el everest y ver que te dice con respecto a temperatutas y voltajes y nos comentas.

P.D: Bienvenido al Foro

High End Level

Rammstein

entradas: 819

15:13 28/02/2007

3
Cita Iniciado por juanma1978
Ver Mensaje
Pueden ser muchas cosas, problemas de temperatura, sea micro o Video, problemas de fuente, que si bien no consume mucho si la fuente es chota te puede reiniciar todo, en fin, empesa por instalar el everest y ver que te dice con respecto a temperatutas y voltajes y nos comentas.

P.D: Bienvenido al Foro

si el problema es de temperatura, es la placa, porque con una geforce fx5200 funciona barbara, igual gracias por la data voy verificar ese tema

Extreme Level

juanma1978

entradas: 2626

15:21 28/02/2007

4
Cita Iniciado por Rammstein
Ver Mensaje
si el problema es de temperatura, es la placa, porque con una geforce fx5200 funciona barbara, igual gracias por la data voy verificar ese tema

Si es de temperatura proba poner el gabinete sin la tapa y con un ventilador de costado, es muy bizarro, pero asi tenes el equipo fresquito y eliminas las dudas, despues solo es cuestion de refrigerar el gabinete desentemente.

High End Level

Rammstein

entradas: 819

15:27 28/02/2007

5
Cita Iniciado por juanma1978
Ver Mensaje
Si es de temperatura proba poner el gabinete sin la tapa y con un ventilador de costado, es muy bizarro, pero asi tenes el equipo fresquito y eliminas las dudas, despues solo es cuestion de refrigerar el gabinete desentemente.

no es de temperatura, la placa trabaja fresca, por eso no se que puede ser, me dijeron que es de configuracion, que esta placa es un quilombo para configurar

Extreme Level

juanma1978

entradas: 2626

16:01 28/02/2007

6
Cita Iniciado por Rammstein
Ver Mensaje
no es de temperatura, la placa trabaja fresca, por eso no se que puede ser, me dijeron que es de configuracion, que esta placa es un quilombo para configurar

Es raro, porque configurar no se configuran, le instalas los rivers y listo, en el peor de los casos te tendria que andar mal pero no reiniciar el equipo, por ahi no es problema de temperatura con la placa de video, pero verificaste la temperatura del micro, el voltaje de la fuente ???