Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Porque anda taaaaaaaaan lento el foro ?

No hay Etiquetas
Entrada
Extreme Level

WestMc

entradas: 1718

11:34 28/05/2010

1

Bueno primero que todo pido disculpas por crear el tema en esta seccion, pero no me deja crearla en la seccion "Anuncios, Sugerencias y Dudas Institucional" que creeria que es el correspondiente.

Desde hace un tiempo largo que noto el foro lento por demas para navergar, ya ni entro porq es desesperante la lentitud. Probe desde otras pcs con distintos proveedores de inet, y todos igual. Queria saber si alguien mas lo nota asi de lento, o soy solo yo?

Bueno, Gracias por tomarse el tiempo de leer. Saludos !

Midle End Level

zipo1987

entradas: 283

11:40 28/05/2010

2

Estarán haciendo la gran 3DG? y conviertiendo el foro en un psudofeisbuk?

Intel Core 2 Duo E7200_ 2 GB Kingston_ Sapphire ATI 4850 Toxic OC_Asus P5GC MX1333_ WD Caviar Blue 500 Gb+WD Caviar Black 1 Tb_CoolerMaster 550W_Samsung T220N

http://therealgamer.com.ar/vb4/forum.php
Extreme Level

Tcxtreme

Resistencia , Chaco

entradas: 1120

11:49 28/05/2010

3

Jaja yo lo noto un poco mas lento, es verdad

Phenom II X4 955BE @ 3.6GHz V1.28

Evga GTX 460 1024MB Stock

DRR3 Kinsgton 1333MHz 2x2GB

WD Black 500GB SATAII

Gigabyte  MA 785GMT-US2H

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

12:01 28/05/2010

4

Si esta mucho mas lento, a mi me anda lento aca y en el trabajo ni te cuento, a veces tarda 1 min en entrar a una determinada pàgina, en los otros foros que frecuento no tengo este problema, asi que calculo que debe estar aca con algo relacionado al cambio de servidor que hicieron xq despues de ahi es cuando se volvio lento

Saludos

Moderador

legion

Argentina

entradas: 15626

12:06 28/05/2010

5

Certum est – Ta RE Lenteja a 56kbps

AHÍ MEJORÓ Viejas Quejonas — GRACIAS POR INFORMAR

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

moltar

moltar

entradas: 4098

14:34 28/05/2010

6

Depende el horario, a veces anda lentongo, a veces anda bien.

O subio mucho el trafico del sitio, o hubo un recorte de server.

Volvere… y en mayor numero.
No one will remember if we were good men or bad. Why we fought, or why we died.
All that matters is that two stood against many. That's what's important!, Conan "The Barbarian".
Hardcore Extreme Level

GaByLaN_92

entradas: 4693

17:54 28/05/2010

7
Cita Iniciado por fedepolito-2
Ver Mensaje
Si esta mucho mas lento, a mi me anda lento aca y en el trabajo ni te cuento, a veces tarda 1 min en entrar a una determinada pàgina, en los otros foros que frecuento no tengo este problema, asi que calculo que debe estar aca con algo relacionado al cambio de servidor que hicieron xq despues de ahi es cuando se volvio lento

Saludos

Anda lento si, pero de ahi a que demore un minuto a cargar las paginas no me paso, a lo sumo 20-30seg

Hardcore Extreme Level

makecba

entradas: 4372

18:21 28/05/2010

8

Yo que a la mañana cuando me levanto abro 30 pestañas de solo el foro, me voy, desayuno, vuelvo y hay un par que siguen cargando… está andando para atrás últimamente

Extreme Level

boo2

no te importa

entradas: 2932

22:53 28/05/2010

9

yo no lo noto lento…como mucho tardara 5 segundos en cargar y solo tengo 512kb

Extreme Level

manombe

entradas: 1912

22:57 28/05/2010

10

yo un poquito mas lento de lo normal, pero nada "terrible".

saludos

Extreme Level

Zomy

entradas: 1219

23:05 28/05/2010

11

Terriblemente lento por aca!

Extreme Level

gabshh

entradas: 1065

23:11 28/05/2010

12

por aca tambien lo noto bastanta mas lento…pense que era speedy pero solo me pasa con el foro.

[SIGPIC][/SIGPIC]
-"Que pasa que no hay nadie"?
Y el viejo de mierda me responde lo más pancho:
-"Nada, pero dentro de un minuto se viene una oleada de 40 o 50 zombies!!!". (WTF!)
Moderador

NetZ

Capital Federal

entradas: 8454

23:32 28/05/2010

13

Yo no estoy teniendo problema con la carga, sigue todo igual q antes . Tengo fibertel.

Midle End Level

marelo667

entradas: 156

23:40 28/05/2010

14

Yo tengo fibertel. Usaba Firefox 3.6.3, y un dia empezó a andar muy pero muy lento el foro, para entrar a un tema tardaba 2 minutos, o tenias que refrescar por que no entraba.
Se me dio por probar con Opera (10.53), y me sorprendió lo rápido que andaba. Entonces pensé que era Firefox el que anda mal con el foro (con el resto de las páginas, ningún drama).
Pero ayer y hoy, desde Opera empezó a ponerse pesado a la hora de cargar el foro…
Ahora no se si es el foro, los temporales, mis navegadores, o que cosa…

Nada mas, por aca tambien anda lento…. (con opera, con firefox es imposible)

Hardcore Extreme Level

moltar

moltar

entradas: 4098

23:45 28/05/2010

15

Como dije arriba, para mi es en las horas pico que hay mucha gente y gg.

Por ej, ahora me anda bien, pero a la tarde, es terrible, a veces ni me abre los thread y tengo que hacer refresh un par de veces.

Volvere… y en mayor numero.
No one will remember if we were good men or bad. Why we fought, or why we died.
All that matters is that two stood against many. That's what's important!, Conan "The Barbarian".
High End Level

MatiasLA

entradas: 727

23:53 28/05/2010

16
Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Loading….

Spoiler:
Anda lento….


Extreme Level

Zomy

entradas: 1219

23:56 28/05/2010

17

A mi me anda mal, y haveces me anda muuuy mal. Hace mucho tiempo que no me anda como me andaba al principio .

Midle End Level

bakunin

entradas: 365

00:04 29/05/2010

18

En la sucursal de La Plata, el foro anda más que bien.