Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Suse desaparecio la barra superior de cerrar

No hay Etiquetas
Entrada
Moderador

legion

Argentina

entradas: 15626

11:26 12/05/2008

1

si alguien me puede dar una mano. actualice y no se si algo hice mal pero me desapareció la barra de minimizar y cerrar – X superior, Que hice jaja ni se. se me colgó mal el cerebro , alguna manito please!!

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

12:55 12/05/2008

2

Pasa screen… En todo los programas??

Extreme Level

kofran

entradas: 1985

15:06 12/05/2008

3

fijate de ir (si es que es gnome) Escritorio > Preferencias > Temas
y eleji otro, haber si se arregla, yo lo tengo asi en debian, pero seguramente es parecido en suse

Moderador

legion

Argentina

entradas: 15626

16:20 13/05/2008

4

Fui y nada gracias!

Todo esta igual , ya vere sino reinstalo , pero que raro!

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

NoName

entradas: 2655

17:07 13/05/2008

5

Fijate en /home/tu_usuario/ por el archivo de preferencias, .gconf o algo por el estilo, no estoy seguro el nombre porque toda la vida usé KDE.
"catealo" y fijate si no tiene alguna linea alusiva al problema que tenés, o directamente backupealo ($mv archivo archivo.bak) y reinicia el entorno gráfico a ver que onda.

Linux Registered User #312139 – http://counter.li.org/
Moderador

legion

Argentina

entradas: 15626

03:06 14/05/2008

6

Ya esta !!!! Actualice en linea y listo se arreglo, ni me pregunten que paso.- Graciassssss!

**Ultimo momento: Definitivamente esto anda EMBRUJADO prendo hoy y de nuevo el mambo.- bue! Anoche se mejoro , hoy otra vez.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

NoName

entradas: 2655

14:42 14/05/2008

7

y probaste hacer lo que te dije?

Linux Registered User #312139 – http://counter.li.org/
Moderador

legion

Argentina

entradas: 15626

15:35 16/05/2008

8

Perdón – Si y nada – bueno ya veré o reinstalo , ya que voy a ver si formateo el windou y d e paso a este también.- no me dan los conocimientos para mucho en esto.- Soy leguleyo no programador jajaja

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

LoLGeNe

entradas: 1332

22:07 16/05/2008

9

Legion, se muy poco de linux, pero puede ser algo relacionado con el gestor de ventanas? a mi me pasaba en xubuntu cuando intente instalar compiz, que me quedaba sin poder mover las ventanas, cerrarlas o movilizarlas.

Postear compulsivamente es perjudicial para la salud



Moderador

legion

Argentina

entradas: 15626

19:01 20/05/2008

10

Hoy se me dio por reconfigurar XGL + compiz y por ese lado anda el ruido , arranco bien.- Me pasa que cuando selecciono monitores no sale el que tengo y le puse un similar y se ve que por ese lado esta el tema.

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -