Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Help Me! Mi nene borro el systray de Mint 9!! JAJAJA

No hay Etiquetas
Entrada
High End Level

spider_gabi

entradas: 866

11:54 22/05/2010

1

Hola, como andan? En una PC viejita instalé Mint 9 para el nene para que vaya "practicando" como en el jardín (3 añitos y monedas) el tema es que le había saltado una ventana para eliminar el systray de gnome y bueh PUFF!

Ahora esta sin el systray.. solo aparece la hora y fecha, pero demás cosas (red, actualizaciones,etc) no.

Me fije en el synaptic (historial) pero no figura nada con el día de la fecha…

De paso les mangueo algo de mi parte. Con la maquinola esta (semprom 2000+ a 1833 + 1gb 400mhz + fx5200 + hdd80gb ) tira bien videos en youtube a 720p (flash) pero no logro hacer que los jueguitos onda "facebook+cartoon network" funcionen fluidamente.. uso firefox..

Plz!! HELP ME!!

Gracias


High End Level

Kaito

entradas: 553

07:58 23/05/2010

2

No sé si será la solución, pero probá haciendo clic derecho sobre el panel, "add to panel" y busca notification area. A veces para acomodar las cosas tenes que hacer clic sobre algun elemento que no podes mover y destildar la opcion "lock to panel". Despues de dejar todo como querias volver a lockear lo que corresponda.

High End Level

spider_gabi

entradas: 866

12:59 23/05/2010

3
Cita Iniciado por Kaito
Ver Mensaje
No sé si será la solución, pero probá haciendo clic derecho sobre el panel, "add to panel" y busca notification area. A veces para acomodar las cosas tenes que hacer clic sobre algun elemento que no podes mover y destildar la opcion "lock to panel". Despues de dejar todo como querias volver a lockear lo que corresponda.

Disculpa, me olvide de actualizar el post. Ya lo arreglé.

Aún me incomoda mucho poder ver youtube a 720p y los jueguitos en flash funcionen lento.


High End Level

datafer2

aca

entradas: 697

19:32 23/05/2010

4

Que version de firefox tenes?
Si los juegos los corres en otro browser, funcionan fluido? Soy fan de firefox pero con un E2160 las aplicaciones con flash se trababan un poco. Con el 7850 eso desaparecio, pero claro, habia cambiado completamente de plataforma.
Revisa los drivers de la placa de video y no migres al fox 3.6
Suerte

High End Level

spider_gabi

entradas: 866

20:29 23/05/2010

5
Cita Iniciado por datafer2
Ver Mensaje
Que version de firefox tenes?
Si los juegos los corres en otro browser, funcionan fluido? Soy fan de firefox pero con un E2160 las aplicaciones con flash se trababan un poco. Con el 7850 eso desaparecio, pero claro, habia cambiado completamente de plataforma.
Revisa los drivers de la placa de video y no migres al fox 3.6
Suerte

Los drives son los últimos que me tiro el sistema 175 creo, el firefox vino con la versión 3.6.3 lentisimo.. Con OPERA funciona mucho mejor pero no lo necesario.. Gracias..


High End Level

andres2420

entradas: 880

22:13 13/06/2010

6

Seria bueno que en el post pongas como lo "arreglaste" al problema asi a otra persona le sirve la solucion cuando tenga dicho problema.