Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Después de tanto pelear con OpenSUSE acá está mi humilde opinión!! :D

No hay Etiquetas
Entrada
Midle End Level

vaider

entradas: 129

11:51 03/04/2012

1

Hola a todos!! superbiggrin Ya que en este foro me han ayudado mucho, junto con otro foro, me parece correcto comentar como fue con OpenSUSE 12.1 KDE que me recomendo un usuario aca en el foro y me estuvo ayudando mucho!! superbiggrin

Bueno tuve muchos problemas, que eran por mi HD6850, pero al parecer con el catalyst 11.11 parece que se arreglo. Ya no se me queda la pantalla apagada sin poder prenderla, cuando esta inactiva por mucho tiempo. Tambien segui un tuto para desactivar por completo el gestor de ahorro de energia, tengo que apagar yo el monitor, pero eso no me calienta en lo mas minimo, total a veces en windows 7 el monitor no se me apagaba solo o se reactivaba de nada.

Despues notaba que el sistema iba medio lento, pero lei que estaba para instalar KDE 4.8, yo tenia la KDE 4.7.2. Me daba miedo instalarlo a ver si cagaba OpenSuse, bueno me arriegue, total si lo rompia volvia el windows 7 p, lo hice y no me arrepiento, el sistema va mucho mas rapido en todo sentido, las animaciones que las habia desactivado por que iban lento (Pense que era culpa de la VGA) resulta que ahora van re fluidas, los defectos graficos desaparecieron, Dolphin ahora vuela, tiene una velocidad increible.

Logre configurar todo a mi gusto, logre hacer andar el Ktorrent, ahora baja a las chapas como el bitcomet en windows, la verdad me dejo sorprendido, iba a abandonar linux, pero instalando el KDE 4.8 es como si hubiese instalado otra version de OpenSUSE, me mojoro en todo sentido.

Asi que a partir de ahora voy a tratar de usar OpenSUSE a ver si me acostumbro. Puedo hacer todo lo que hacia en windows en OpenSUSE. Asi que ahora no tengo ninguna excusa para no usar Linux jaja p 
Me dejo sorprendido el porder de personalizacion que tiene Linux con respecto a el windows, podes cambiar lo que se te cante en Linux.
Otra cosa que me llamo la atencion, es que lo re manocie a la distro, saque cosas, puse cosas, reinstale drivers de video ochocientas veces, instale otro kernel por error, lo saque, los drivers de HP tambien saque y puse varias veces, y aun asi sigue andando como si lo hubiese instalado recien, punto a favor para Linux!!

Bueno me despido, perdon si es muy largo lo que escribo p Si me llega surgir algun problema, me veran de nuevo por aca, por ahora anda todo bien. superbiggrin

Moderador

legion

Argentina

entradas: 15649

12:18 03/04/2012

2

Entrada editada a las 12:24 – 03/04/2012 por legion


Y  claro  MiJo,  si  por  algo  vengo  insistiendo, desde  hace  rato, con  Linux  y  eso  que  no  ha  probado con  Gnome.-  Pero  bueno -  *Feo  eso  de  volversolo  cuando  necesite  algo,  MUY  FEO eso down lo  voy  a  tener  "muy  presente",  para  cuando  regrese con  la  frente  marchita  (cero  soporte)superbiggrindown Por  lo  menos  fuè  sincero.-  No  le  interesan  los  buenos  Amigos  y  bueee…. chau….

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

12:35 03/04/2012

3

Entrada editada a las 12:39 – 03/04/2012 por vaider


legion dijo:

Y  claro  MiJo,  si  por  algo  vengo  insistiendo, desde  hace  rato, con  Linux  y  eso  que  no  ha  probado con  Gnome.-  Pero  bueno -  *Feo  eso  de  volversolo  cuando  necesite  algo,  MUY  FEO eso down lo  voy  a  tener  "muy  presente",  para  cuando  regrese con  la  frente  marchita  (cero  soporte)superbiggrindown Por  lo  menos  fuè  sincero.-  No  le  interesan  los  buenos  Amigos  y  bueee…. chau….

jaja no quise decirlo de esa forma, quise decir que cuando necesite algo voy a andar preguntando, pero no que no valla a entrar para ver si hay algun post interesante, o si con mi nulo conocimiento poder ayudar a alguien que haya tenido los mismos problemas que yo p

De apoco quiero ir aprendiendo mas de Linux. Ya se me fue el mideo que tenia de romper Linux o la PC jaja p

Y sobre Gnome no me llama la atencion, use Gnome en Ubuntu 10.04 cuando lo probe, y no me gusto mucho, y el Gnome Shell o como se llame el Gnome nuevo vi videos y no me gustop, aunque Gnome siendo el escritorio mas usado debe ser muy bueno. Con KDE me siento comodo!! smile
Eso es lo bueno de Linux la libertad de elejir lo que uno mas le gusta y dejar Linux como a uno le gusta, no como el otro sistema que siempre se ve igual y hay que hackearlo para cambiar la apariencia comprometiendo la estabilidad del sistema p


Moderador

legion

Argentina

entradas: 15649

12:43 03/04/2012

4

Entrada editada a las 12:47 – 03/04/2012 por legion


Aaahhhh… !  gueno Paisano – Si  es  asi ,  la Tranquera  esta  abierta,  vengase  con  ganas  de  Churrasquear  y  unos  mates,  cuando quiera.-

Cuando  digo  Gnome  hablo  de  la  11.4 OpenSuSe , esa  es mil  veces  mejor,  que  todos  los  cachivaches,  que  andan  dando  vuelta.- Ni  me  hable  de  otra.- Salvo  Fedora.-

*Logico KDE  es  mas  pinta  de Windera  es  cierto, menos  traumatico  y  mas  modernososuperbiggrin.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

20:51 03/04/2012

5

Entrada editada a las 00:12 – 04/04/2012 por vaider


Te hago una consulta, hoy se me colgo el escritorio, queria abrir el emule minizado y no abria, ponia el menu inicio y reiniciar y no me daba bola, instale juegos y no me aparecian en el menu, tuve que entrar en la consola y forzar que se reinicie. Hay alguna forma de reiniciar el escritorio sin tener que reiniciar toda la PC??

Y otra que me hace es que cambio el tema del mouse, pero me sale mitad el nuevo tema, mitad el que viene por defecto, tenes idea de como lo puedo solucionar?? 

Edito: Estaba tan feliz que habia hecho andar OpenSUSE, me iba tan bien, pero esa falicidad duro un día, hasta que quise abrir el XBMC y se me pone la pantalla negra, se apaga y no hay forma de reactivarla, el XBMC lo uso mucho para ver TV, si no me anda ese programa es lo mismo que nada, desinstale los drivers de ATI, puse los ultimos y nada. Tuve que volver al windows, Estuve tan cerca de dejar windows!! frown Tengo una bronca que casi mas tiro el gabinete contra la pared, encima rendido entro a windows para ver TV y se tardo la vida en cargar, mas ganas de romper todo me dio p Cuando este mas calmadito, voy a tratar de arreglarlo, no me la va a ganar!!! p

Moderador

legion

Argentina

entradas: 15649

05:04 04/04/2012

6

Entrada editada a las 06:49 – 04/04/2012 por legion


Esas  justamente  son  las  Tentaciones  del  lado  Oscuro  de  la  Fuerza,  y  una  de  las  Pruebas  a  Vencer  para  Ser  un  Jedi Tux http://img560.imageshack.us/img560/3769/jedinv.th.jpg

Asi  con  esa  onda  NERVIUDO  no  hacemo  nada  en  Linux,  Vieja -  hay que  ver  si  no  hay que  actualizar  alguna  dependencia  e instalar  algun  rpm -  Si  a cada  problemita  Linuxero,  se  me  va  a  mandar  un  pataleo  el  Paisano,  regrese  nomas  al  lado  oscuro de  la  Juerza.- Ud  mesmo  ya  vio  que  una  vez  que  lo pone  a  PUNTO  DE  CARAMELO  queda  solido como  una  roca.-  Esto  NO  es  abracadabra  y  ya  esta .-  Hay  que  ponerlo  a  punto en todo  e  ir  probando.- UNA  VEZ  QUE  LE  DISTE  AL  CLAVO  TA  LISTO  ok

* Punto  1ro  No se  si  instalaste  al principio  demonios  para  ver TV , me  parece  que  es  eso.- 2do  yo  a  KDE  no  lo  manejo  en  profundidad  tan  sintonia  fina.-  3ro  hay  programas  de  esos  que  mencionas  como XBMC   que  no  uso.- Ni  uso  KDE,  solo  uso Gnome.-

Recomendacion:  Cuando  se  produce  un  mambo  y  no  hay  un  dominio  suficiente del  SO   lo  1ro  CALMARSE – dejala  un  rato,  haces  otra  cosa ,  luego  tranquilo,  vas  rePensando,  leyendo , investigando .-   Recien  entraste  y  excelentemente – tenè  calma – Vos  Pintas  para  ser  un  buen  TUX   bien  grosso, "con  ganas  de  aprender e  investigar sobre Linux"….pero  calmadito.-   Esto  NO  es  tirarse  un  P2  y  listo.-

* Te entiendo al  principio,  pasa  seguido,  QUE  LA  JUERZA  LO  ACOMPAÑE  MiJo  metale  no  arrugue.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

08:42 04/04/2012

7

Despues a la tarde con tranquilidad me pongo, no se como instalar el XBMC 11 ya que en los repositorios me sale la version 10, sera por que no tiene ni una semana la nueva version, el otro dia me salio una actualizacion pero era de la version 10, no se si se rompio por la actualizacion que me hizo el XBMC o por que instale el KDE 4.8. Asi que voy a ver como le hago para poner el XBMC 11 a ver si se arregla. Yo estoy casi seguro que todo el ptoblema que tengo son por los drivers propietarios de ATI. Pero con los libres no tengo audio HDMI.
Tambien voy a probrar borrar la configuracion del XBMC, a ver si asi arranca bien, aunque no se ni donde buscarla. Pero ganar no me la va a ganar jaja. Llegue muy lejos como para abandonar ahora p

Moderador

legion

Argentina

entradas: 15649

11:42 04/04/2012

8

Entrada editada a las 11:44 – 04/04/2012 por legion


Esa  es  otra  actitud – Bien up El  ritmo  de  actualizacion  de  soft  en  Linux,   no  es  tan rapido  quizàs  como  en  el  lado  oscuro – Hasta  que  acomodan  los  repositorios  siempre  pasa  un  tiempo – Regla  1ra  no  metas  tan  fresco.- Dejar  pasar  un  poco a  que  lo  pulan.- O  la  otra  metete  a  compilar  vos  jeje

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

panda

entradas: 629

12:29 04/04/2012

9

comprendo su frustracion amigo!! yo cuando comence con linux en el 2004 con el ubuntu 4.10 era algo nuevo, no podia instalar el driver de ATI sin que me crashe el sistema habia que recompilar el kernel cada ves que se instalaba y no joderlo mas por que sino se cagaba y moria el sistema totalmente (lo de morir va a en serio seleccionabas linux con el grub y queda negra para siempre la pantalla) despues en la epoca del compiz andaba y no andaba por ahi tenias artifacts, es mas recuerdo que antes cuando instalabas el grub siempre te dejaba linux por defecto, como la pc la usaba la vieja, tenia que entrar al archivo de configuracion del grub y setear cual sistema operativo queria por defecto y cuanto tiempo de espera queria, ahora es todo con interface grafica

Otra gran asaña fue hacer andar el famoso modem de arnet LA ALMEJA VERDE me chupe un dia compilando paquetes y paquetes, cada ves que me queria conectar tenia que correr unas lineas de codigo, lo gracioso es que en linux nunca se colgaba y andaba mejor

 

Open Suse lamentablemente nunca tuve buena experiencia, de por si no venia instalado el Gedit -.- esta bien que yo instalaba la version live del cd y no un dvd pero tampoco es para que carezca de ese programa, despues tenia problemas para instalar del repositorio los headers del kernel que me los pedia el driver de ATI y se me rompia el sistema si muy seguido, mis dos distros fueron siempre ubuntu o fedora, ultimamente probe mint debian y realmente es muy buena

 

Como legion siempre fui del Gnome no me gusta el KDE me parece muy chino asi que mucho no te puedo ayudar en eso, lo del driver instala el 12.3 agarrate los huevos durante 3 minutos y cuando reincies roga que no te tire algun error de Xserver jajaja en este sentido Nvidia no te da problemas, para instalar el XMBC 11 vas a tener que bajarte el rpm si lo consigues o el source y compilarlo vos mismo

 

Me alegro que mas gente se anime a probar linux, cada ves es mas usable y facil de operar, metele pata nomas que la proxima ves que hagas un format en 30 min pones el sistema operativo como te gusta

Midle End Level

vaider

entradas: 129

13:07 04/04/2012

10

Entrada editada a las 13:09 – 04/04/2012 por vaider


Gracias por ayudarme!! superbiggrin El driver 12.3 lo instale sin problemas, se me actualizo el XBMC a otra version 10 y sigue haciendo lo mismo. Ahora mi gran problema viene por el lado oscuro p a el put@ guindows 7 no se que mier le paso, que el autocad 2012 me va hyper lento, tan lento que es inusable, tuve que ir a linux y usar autocad en la maquina virtual con windwos XP, que hice para tal fin, para poder trabajar hoy. Pense que era la VGA pero probe juegos y videos en HD y anda como siempre, no se que mier sera.

Y en linux sigo con el problema del XBMC que se apaga la pantalla, y lo unico que puedo hacer es reset, tengo miedo de terminar rompiendo algo de tanto reset por probar frown asi que de los dos sistemas no hago uno frown Con paciencia voy a tratar de arreglar los 2, no quiero tener que reinstalar guindows, por que pierdo el arranque de Linux.

Moderador

legion

Argentina

entradas: 15649

13:16 04/04/2012

11

Entrada editada a las 13:19 – 04/04/2012 por legion


Te  tiro  una  PISTA

http://old-en.opensuse.org/NVI…..IA_drivers

superbiggrin Pare de  Sufrir superbiggrinup

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

13:46 04/04/2012

12

Si reinstalas Windows (perdiendo el multi boot, obvio) podes usar el SuperGRUB Disk. Es una ISO que la bajas, la grabas en un CD, booteas, le das reparar y chau pinela, restaura el inicio con GRUB

Lo de dsitros nuevas vs viejas y actualizaciones que dejan al Linux inestable es bastante comun, sobretodo si usas drivers de video, ni hablar si encima usas ATI/AMD

Pero bueno, con el tiempo se van corrigiendo esos inconvenientes. Como consejo, el de Legion es excelente, no siempre actualices a la ultima porque salió. Trata de buscar en foros y demas a ver si alguien tuvo problemas o si ya hay una solucion disponible para cichos inconvenientes antes de aplicar una actualizacion tan grosa como el manejador de ventanas o el entorno grafico entero.

Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

vaider

entradas: 129

16:45 04/04/2012

13

Googlie y llegue a la conclusion de que el error es AMD y sus drivers privativos, mucha gente con problemas similares con AMD, pero con los drivers libres algunas placas de video no tienen sonido por HDMI, lo cual por eso la mia no tenia sonido HDMI sin los drivers de AMD, conclusion o me paso a el lado verde, o sigo con windows 7.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

16:51 04/04/2012

14

Ven hijo mio… ven al lado verde… te esperamos.. muehueheeeeeee

Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

High End Level

panda

entradas: 629

18:58 04/04/2012

15

se puede hacer andar esos drivers pero la verdad que son mañosos, ubuntu tiene la opcion de instalar unos propios que ellos consideran mas estables con el sistema, o por ahi pasa que cuando sale un nuevo ubuntu hay que esperar 2 meses hasta que AMD lo soporte

 

Pero si no quieres renegar mas el lado verde es el mejor, yo ya me pase al lado azul despues de 15 años y se me hace que pinta verde tambien, estoy volviendo a mis origenes jajaja. No en vano el amigo Legion viene profetizando como viejo maestro de la orden usar el sable verde y azul y no el rojo superbiggrin y vas a conocer el camino de la felicidad absolutaroflmao

Moderador

legion

Argentina

entradas: 15649

22:10 04/04/2012

16

Entrada editada a las 22:15 – 04/04/2012 por legion


+1 up Se  NVIDIOSO …  Pequeño  Saltamontes superbiggrinsuperbiggrinsuperbiggrin...Siganmen 

http://img641.imageshack.us/img641/7662/cnvidiainside.th.png

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

10:29 05/04/2012

17

Bueno soy medio terco y no me di por vencido, borre la carpeta de configuracion del XBMC y arranco, pero si yo cambio la resolucion de pantalla a 720p que es la que uso en la TV se me apaga la pantalla, y toca apretar reset, si yo no cambio la resolucion y lo dejo en 1080p va bien, pero al cerrar el programa se me traba y toca apretar crtl+alt+backspace para cerrar la sesion, ahora me acaba de salir otra actualizacion para la version 10 del XBMC, y ya al salir no se me traba, no probe cambiar la resolucion, pero no creo que eso se haya solucionado, dejare la tele en 1080p ya que admite esa resolcuion aunque la nativa sea 768p.

Moderador

legion

Argentina

entradas: 15649

09:31 06/04/2012

18

Entrada editada a las 09:42 – 06/04/2012 por legion


Dame  bolita  cabezoooònupOpen SuSe 11.4 Gnome  +  RE- Nvidioso superbiggrin + intel superbiggrin

*Justamente  en  este  momento  estoy  (Volando)  con  una  pataforma  GA EP45,  con  un intel  E6500  con FSB a  333superbiggrin,  memos  OCZ reaper  2x2  a  1111 Ghz con  una  Nvidia  7300GT  mas  SuSe Gnome  11.4

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Moderador

legion

Argentina

entradas: 15649

09:46 06/04/2012

19

Entrada editada a las 09:50 – 06/04/2012 por legion


El  Sable  Rojo  pertenece  al  Lado  Oscuro 

http://img41.imageshack.us/img41/3028/darthvaderx.th.jpg

http://img560.imageshack.us/img560/3769/jedinv.th.jpg

Mas  Grafico  Imposible.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

11:54 06/04/2012

20

Entrada editada a las 12:50 – 06/04/2012 por vaider


jajaja me lo decis como si tuviera una fabrica de dinero p jeje Ademas si compro esa PC como juego?? p

Mira desde ayer que se me a actualizo KDE a su version 4.8.2 (Antes tenia la 4.8.1) y el XBMC se me actualizo a la 10.39 o algo asi, que me esta andando de maravillas, el KDE va re fluido, ahora al abrir y cerrar XBMC no se me traba, no probe cambiando la resolucion del XBMC, asi anda asi lo dejo p, todavia no probe ver algo en la TV, despues pruebo.

Si me sigue andando asi de bien, como me estuvo andando ayer y hoy, Linux esta nominado a convertirse en mi S.O principal, y Windows 7 + HD6850 + gamepad de XBOX360 = XBOX360 mejorada p (Con esto quiero decir que el windows 7 me va a quedar para juegos nomas superbiggrin)

Ahora estoy trabajando en una maquina virtual con XP y Autocad 2012, ya que en el 7 el Autocad 2012 se me alento sin explicacion logica alguna!! y va de maravillas!!

Una mini consulta: Los videos flash como los de youtube al ponerlos en pantalla completa se alentan, googlie di con una solucion de activar la aceleracion GPU de flash, y me sigue andando igual, dicen que es problema de el flash mal optimizado en linux, a vos te pasa lo mismo?? 

Edito: Acabo de descrubir algo que siempre quise poder hacer en windows y jamas pude, ni encontre programa que lo haga bien. Es crear atajos con el teclado a varias funciones, como por ejemplo adelantar y retroceder pista, ya que mi teclado no tiene esas teclas multimedia, y puse que con boton inicio+X y +B adelante y retoceda pistas de musica, la verdad amo poder hacer eso sin tener que andar bajando programas raros, que en windows nunca encontre, la verdad cada vez amo mas e el Linux. Y asi puedo poner los atajos que se me canten el ort… y me sean utiles, pongo lo que yo quiero, no lo que una empresa quiere superbiggrin
Todos los días descubro algo nuevo a el Linux. Lo unico la tecla windows no me abre el menu inicio de KDE, pero no me importa nada!! Prefiero usar la tecla para crear atajos de teclado que sean utiles, no como los de win que aveces son poco utiles. 

Moderador

legion

Argentina

entradas: 15649

13:16 06/04/2012

21

( videos flash problemas ) (no  se)  yo  tengo  Nvidiasuperbiggrin acà  todo anda  bienup

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

23:35 06/04/2012

22

Entrada editada a las 23:37 – 06/04/2012 por vaider


legion dijo:

( videos flash problemas ) (no  se)  yo  tengo  Nvidiasuperbiggrin acà  todo anda  bienup

jaja queres que me pase a Nvidia a toda costa superbiggrin, para mi que trabajas para Nvidia jaja p

Por ahora me funciona bien, actualize el XBMC a la version 11, al fin salio en los repositorios, por ahora anda bien, a veces se traba al cerrarlo, pero cerrando la sesion se arregla, no probe ponerlo en 720p por las dudas, me canse de que se me trabe y tener que apretar reset.
Lo noto muy fluido a el escritorio y sus efectos graficos, la verdad me dejo sorprendido como se esta portando, eso que lo re manocie jaja, y a el navegar noto que va un toque mas rapido que en windows, no se si puede ser o no posible esto p Por ahora me llevo bien con linux, si se sigue portando asi va a reemplazar a el guindows. Por ahora no canto victoria!!

Creo que me veran seguido por la seccion Linux del foro!! superbiggrin Por ahora soy un aprendis con conocimientos muy basicos!! A ver si voy aprendiendo de apoco mas sobre Linux. smile


Moderador

legion

Argentina

entradas: 15649

00:08 07/04/2012

23

Entrada editada a las 00:10 – 07/04/2012 por legion


Yo  no  quiero  nada – ni  te  vendo  nada - estoy  muy  bien  asi -  y  si te  damos   un  par  de  consejos  al  igual  que lo  hacen  tanto,  panda  o  fgiraldi ,  que  tambien  son  Linuxeros , es  para  que  sepas que  existen  opciones mejores.- Y  si te  digo que  (no  tengo  problemas  de  flasheos), es  porque  uso  nvidia  y  està  relacionado a  la  compatibilidad.- No  porque  venda  nada -  SIMPLE  Y  CORTITO 

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

00:11 07/04/2012

24

Entrada editada a las 00:12 – 07/04/2012 por vaider


Ya se es que me dan un consejo smile, lo que dije te lo decia en broma, pense que se notaba que lo decia en broma!! p Yo si pudiera me pasaria a Nvidia, siempre me gusto mas Nvidia, pero ultimamente estoy con AMD por ser mas economicas. Hasta hace poco tenia la XBOX360 y la vendi por motivos de flasheos y me era mas economica la HD6850 que la GTX 560 de Nvidia, por eso es que estoy con AMD.

Moderador

legion

Argentina

entradas: 15649

00:35 07/04/2012

25

ahhh ok – lo  que  pasa  que  en  Linux  es  mas  compatible  y  no  necesitas  comprar  tremenda  placa , por  eso  te  decia que  lo  corro  con  una  7300GT , tambien  suelo  usar  una  8800GS  y  listo.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

01:05 07/04/2012

26

Entrada editada a las 01:11 – 07/04/2012 por vaider


Claro con una 7300 GT para linux alcanza y sobra, yo tengo una 7300 GT tirada por ahi, pero no la pruebo, por que tambien uso la PC para jugar, y ademas esa placa no tiene HDMI, tendria que usar un adaptador DVI a HDMI, y ademas seguro no manda sonido por HDMI. Cuando vuelva a conseguir trabajo fijo lo primero que hago me paso a Nvidia, hasta en windows se que Nvidia tiene mejores drivers que AMD.
Pero ponele que yo saco la AMD y pongo la 7300 GT, linux arranca lo mas bien y cambia el driver de video como lo haria windows, o al cambiar la VGA linux no arranca y hay que sacarlo andando en el modo tecto?? 

Moderador

legion

Argentina

entradas: 15649

01:34 07/04/2012

27

Entrada editada a las 01:37 – 07/04/2012 por legion


En  gnome  – sacas  drivers  y  arranca  solito  en  modo  vga,  simple,  luego  un  click como  dice  esa  pag (con  probar  no  pasa  nada) ya  comprobaste  vos  mismo,  que  desinstalar  o  viceversa  no  muerde,  ni  se  altera  nada.-

http://old-en.opensuse.org/NVI…..IA_drivers

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

09:48 07/04/2012

28

Bueno muchas gracias por los consejos!! smile Cuando pueda por ahi pruebo la 7300GT a ver que honda, por ahora sigo con la AMD y parece andar bien, el tiempo lo dira!!

Les hago una ultima consulta, logre configurar samba y las PC de mi casa con windows me ven lo mas bien, pero yo a veces no puedo entrar a la red windows, voy a comparticiones samba, entro a la red casa y me pide contraseña.pero a veces me entra lo mas bien, esto es problema de configuracion o por que pasa??

Moderador

legion

Argentina

entradas: 15649

11:01 07/04/2012

29

Entrada editada a las 11:16 – 07/04/2012 por legion


http://www.adslayuda.com/Linux…..samba.html

http://www.linux-os.com.ar/lin…..y-windows/

 

Y  repita  10000  veces , en  un  Rincon, de  Rodillas,  contra la pared, ahhh… tiene  que  ser , arrodillado sobre  granos  de  arroz superbiggrin golpeandose  la  cabeza  contra  el  muro.- up Fundamental que  sea…Acompañado  de  gritos  y  lamentos  repitiendo  a  viva  voz, lo siguiente:

. . . . . . . San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde -San google no  muerde -  San google no  muerde – San google no  muerde -  San google no  muerde. . . . . . . . . .hissyfit - Vio, que  facil, con este ritual,  atrae a  "la  iluminacion" superbiggrin

*** Si  esta  invocacion  NO  da  Resultado, recien se encomienda,  a  los  Patres,  para que  acudan  en  su  Auxilio.-   Regla  basica  milenaria:  de  un  buen  Linuxero up
 

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

vaider

entradas: 129

14:02 07/04/2012

30

Bueno muchas gracias!! superbiggrin Ahi voy a ver que tengo mal configurado!!