Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Boot ini para Linux

No hay Etiquetas
Entrada
Extreme Level

djthanatos

entradas: 1024

14:36 28/04/2008

1

hola, despues de poder instalar Ubuntu 7.10 y reiniciar no me figura la opcion para seleecionar el sistema operativo, solo estan los 2 de windows ¿y el ubuntu? por si acaso, la instalacion termino satisfactoriamente.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Extreme Level

K-Ch

entradas: 2081

14:56 28/04/2008

2

No lo habrás instalado en otro disco y la PC está booteando desde el de Windows?

Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Hardcore Extreme Level

McGiver

entradas: 3433

15:03 28/04/2008

3
Cita Iniciado por djthanatos
Ver Mensaje
hola, despues de poder instalar Ubuntu 7.10 y reiniciar no me figura la opcion para seleecionar el sistema operativo, solo estan los 2 de windows ¿y el ubuntu? por si acaso, la instalacion termino satisfactoriamente.

Te faltó instalar Grub.

¿Te aparece la selección de win.ini? ¿O carga GRUB?

Extreme Level

marxs

Jujuy

entradas: 1051

16:12 28/04/2008

4

Hola como estas, deberias instalar el grub.En una pc tenia 2 discos rigidos, un maestro con windows, y uno esclavo con ubuntu. Formateé el de windows y reinstalé y el grub no salia mas, lo solucioné con ésto:
http://supergrub.forjamari.linex.org/

Espero te sirva. Saludos.

Extreme Level

djthanatos

entradas: 1024

18:08 28/04/2008

5

Hola, me baje la version para diskett pero como lo ejecuto? desde windows, no?

Cuando inicio me sale:

XP profesional
XP profesional

Y por ningun lado ubuntu, antes me salian en un recuadro windows y linux.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Extreme Level

marxs

Jujuy

entradas: 1051

18:44 28/04/2008

6

Ando meta links nomas..jaja…mira, nada mejor que este link con imagenes paso a paso como lo tenes que hacer, me guie de ahí y cero dramas.
http://www.taringa.net/posts/offtopi…isk-(MBR).html

Tambien de la pagina de ubuntu:
http://www.guia-ubuntu.org/index.php…Recuperar_GRUB

saludos y suerte. Te recomiendo que lo hagas desde un CD, asi ya te queda para futuros arreglos, ya que el disquette, no es nada fiable.

Extreme Level

conrado

entradas: 1186

19:25 28/04/2008

7

si si nada mejor que el supergrub…

[Review] Netbook Acer Aspire 1410 11,6", Intel SU2300 CULV, GMA 4500MHD, 2GB, 160GB WD Scorpio Blue, HDMI, 6 celdas (4400 mAh)..

Mi blogsito Hardsoft Geek

Extreme Level

djthanatos

entradas: 1024

19:29 28/04/2008

8

Ok muchas gracias, lo pruebo esta noche y les cuento que tal me fue.

Samsung 226BW 22" @ 1680x1050 DVI * EVGA e-GeForce 8800GT 512MB * Core2Quad Q9550 + Zalman CNPS9500 AT * ASUS P5Q-E * 8Gb Corsair Dominator 1066Mhz PC2-8500 C5 * Creative X-Fi Extreme Fidelity Elite Pro * 300Gb WD Velociraptor & 3x750Gb Seagate Barracuda RAID0 * Pinnacle Studio MovieBoard Plus 700 * Cooler Master Real Power Pro 750W * CM690 * UPS Forza 750W

Midle End Level

cristianjmac

entradas: 204

19:33 01/05/2008

9
Cita Iniciado por djthanatos
Ver Mensaje
hola, despues de poder instalar Ubuntu 7.10 y reiniciar no me figura la opcion para seleecionar el sistema operativo, solo estan los 2 de windows ¿y el ubuntu? por si acaso, la instalacion termino satisfactoriamente.

Hola la instalacion termino correctamente, lo que sucede es que grub solo toma dos sistemas, lei en http://www.ubuntu-es.org que la forma de instalar los tres sistemas operativos es la siguiente XP-Vista-Ubuntu. para no crear conflictos.
Aca te dejo el enlace al trhead,

http://www.ubuntu-es.org/index.php?q=node/85974

Debian GNU/Linux Sid (Unstable)