Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con mi grabadora de dvd lG

No hay Etiquetas
Entrada
Midle End Level

jdsosa

entradas: 219

22:08 02/03/2008

1

hola gente, tengos dos LG GSA-H55N, lo cual una esta como maestro y la otra como esclava, el problema es el sig:

hoy intente de poner un cd de musica en la que seria la maestro y no leyo, quise poner otro cd y no, pongo un dvd y si levanta, pruebo en la esclava y lee cd y dvd sin problema, en cambio en la master solamente me lee dvd :S, cual puede ser el problema ?

graciass

Extreme Level

Ronnie

entradas: 1663

22:18 02/03/2008

2

y que el lente esta descalibrado y de pedo solo agarra dvds esta para cualquier momento.

Midle End Level

jdsosa

entradas: 219

23:04 02/03/2008

3

uuu joder, las ocmpre el viernes

bueno la tendre que llevar a esa pq parece entonces vino fallada :S

gracias por la data negro!!!

High End Level

mocho_juan

entradas: 688

01:44 03/03/2008

4

see, sino de ultima proba cambiandolas de lugar en el ide, o colocando solo a la q lee dvd a ver q tal se comporta…

Midle End Level

jdsosa

entradas: 219

20:20 03/03/2008

5
Cita Iniciado por mocho_juan
Ver Mensaje
see, sino de ultima proba cambiandolas de lugar en el ide, o colocando solo a la q lee dvd a ver q tal se comporta…

ya esta, estaba fallada, la lleve hoy y me la cambiaron y esta anda

gracias por ayuda chicos

Nuevo miembro

Nano2078

entradas: 2

04:33 07/06/2008

6

Hola gente, que tal, es mi 1º vez aca asique perdón si estoy haciendo algo mal.
Mi tema es el siguiente: hace 2 días compré una grabadora de DVD LG GSA-H55N y ya tenía otra LG pero de CD, cuando conecté la nueva la reconoció lo más bien, siguiendo con el manual me puse a instalar los programas que venian con la misma aca empezó todo: al reiniciar creó un conflicto con las 2 grabadoras y ahora no me reconoce ninguna con lo cual no uedo hacer nada que se necesite CD ni DVD. Ya intenté ponerlas como master, esclavo, selector de cable, actualizar windows…. la verdad no sé que más hacer.
Cuando las conecto (cada vez que lo hago) sean de a 1 o las 2 windows las encuentra como nuevo hardware pero en "MI PC" no aparecen y en administrador de dispositivos aparecen con signo de admiracion ( ! ) osea que hay un conflicto.
Bajé los drivers de ambas de internet a ver si de esa forma podia "instalarlas" pero tampoco hay caso.
Sé que no es un tema de las grabadoras, no puede ser que ninguna de la 2 ande.
Si alguen sabe que hacer estaría muy agradecido.
Nano

Midle End Level

Dr.Link

entradas: 397

20:00 09/06/2008

7

WEnas
2 cosas
1. fijate de cambiar el cable
2. una tiene uq eestar como master y la otra como sclave, no pueder estar las 2 a la ves como master o las 2 como sclave.
saludos

Pc: Intel E1200, 2GB 800Mhz Kinstong, MSi G31, Cooler Master 500W, HD: 320Samsung, Grabadora DVD, GeForce 9400GS, Gabiente Uno pedorro, me colgue con el moding, Monitor 17" 1600x1200 y 15" 1024x768.

Nuevo miembro

Nano2078

entradas: 2

20:18 09/06/2008

8

Hola Dr., ya probé de cambiar el cable, poner 1 master y otra esclava, las 2 esclavas, las 2 master y nada, de hecho pongo 1 sola y tampoco, pero creo que es un tema de windows ya que probé de que butee desde la grabadora y lo hace lo más bien pero cuando inicia windows, muere.
Estoy a punto de reinstalar windows a ver que pasa.
De todas formas gracias igual por responderme, en cuanto "resuelva" algo te aviso.