Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con 2 grabadoras!

No hay Etiquetas
Entrada
Nuevo miembro

Pablo Cattaneo

entradas: 15

18:52 07/04/2008

1

hola gente, queria preguntar q puede ser el problema q tengo en mi maq. Sucede lo siguiente: tengo 1 grabadora de cd lg y una grabadora de dvd asus, cuando conect 1 sola, cualquiera sea, al iniciar mi pc solo carga 1 barra de windows, pero en cambio, cuando conecto las dos pasan mas de 50!!!!! ayuda, plis! saludos, grax!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

20:08 07/04/2008

2

que conexion tienen las grabadoras ? ambas IDE? o una IDE y la otra SATA?
si son IDE, cambia el cable de datos, si ambas estan puestas al mismo cable cambia el jumpeado de ambas MASTER SLAVE y fijate como estan configuradas en el BIOS
pero cambia el cable

Nuevo miembro

Pablo Cattaneo

entradas: 15

01:56 08/04/2008

3

las 2 son ide, una esta en slave en el cable, junto con el disco, y en el secundario tengo otra mangurea con la otra grabadora, cambiando el jumper en master o slave, es lo mismo, y cambiando las lectoras una con la otra siempre pasa lo mismo, es mas, solo booteo del hdd y lo mismo demora… Lo unico q se es q no es ninguna de las dos en particular, porq con una sola, cualquiera de las dos anda al pelo, pero cuando pongo las dos…. ahi siq se achancha la maq!

ahhhhhhhhhhh!!! adomas, me olvidaba, la grabadora q esta sola en la manguera secundaria, en la bios me aparece no con el nombre de la marca ni el modelo, sino como: "L – D" asi, "ele, guion de"….q sera?? grax!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:01 08/04/2008

4

ajajajaj, "manguera" escuche solo de un cliente ese nombre para el IDE… ejejej me hiciste acordar (que personaje)
bueno, compra cables IDE de 80 hilos nuevos y reemplaza los que tenes