Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema booteo lectograbadora sata lg

No hay Etiquetas
Entrada
Nuevo miembro

agus3220

entradas: 4

18:20 08/06/2009

1

Hola a todos,
tengo un mother Asus k8n-Uayz,un disco sata y una lectograbadora de DVD SATA.El problema que tengo es que funciona excelente cuando conecto la lectograbadora con el SO corriendo(Windows Xp), pero me es imposible configurarlo desde la BIOS para que bootee,dado que ni siquiera poder entrar al setup de la bios cuando enciende la maquina con la lectograbadora conectada.Si no esta conectada no tngo ningun problema…
¿Alguna posible solucion? Alguien que me ayude, por favor =) !

Hardcore Extreme Level

pabloc74

entradas: 18123

19:38 08/06/2009

2

fijate de actualizar la bios del mother

Nuevo miembro

agus3220

entradas: 4

20:29 08/06/2009

3
Cita Iniciado por pabloc74
Ver Mensaje
fijate de actualizar la bios del mother

pense en esto…pero nose lo quiero dejar como ultima opcion…aunque lo tengo en cuenta…

Extreme Level

m_haedo

entradas: 1926

20:32 08/06/2009

4

Hacé un clear CMOS.

Nuevo miembro

agus3220

entradas: 4

16:04 09/06/2009

5
Cita Iniciado por m_haedo
Ver Mensaje
Hacé un clear CMOS.

ya probe, no me sirve de nada xq no pasa por ahi el problema me parece

High End Level

RockManX

AR

entradas: 899

13:23 12/06/2009

6

el modelo del mother es ese? porque lo busque en la web de asus y no esta… seguramente es un tema de compatibilidades… fijate de ultima desactivar el booteo desde la unidad de DVD SATA y probar arrancar la maquina con la lectora conectada…

Fijate bien el modelo y pasalo, quizas sea un bug q se soluciona con un update del bios… q si es ASUS y es un modelo relativamente nuevo, lo haces en dos patadas…

[SIGPIC][/SIGPIC]
 

PS3 Slim 120GB

Nuevo miembro

agus3220

entradas: 4

14:40 16/06/2009

7
Cita Iniciado por RockManX
Ver Mensaje
el modelo del mother es ese? porque lo busque en la web de asus y no esta… seguramente es un tema de compatibilidades… fijate de ultima desactivar el booteo desde la unidad de DVD SATA y probar arrancar la maquina con la lectora conectada…

Fijate bien el modelo y pasalo, quizas sea un bug q se soluciona con un update del bios… q si es ASUS y es un modelo relativamente nuevo, lo haces en dos patadas…

aca te dejo las especificaciones del modelo, es un zip http://usa.asus.com/100/html/share/3/txt/60/pdf/K8N.zip