Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi grabadora de un dia para el otro dejo de fuincionar…AYUDA!

No hay Etiquetas
Entrada
Entry Level

richymetal03

entradas: 64

16:09 28/05/2009

1

Hola…
bueh ayer estaba usando la grabadora lo mas bien..oy la prendi y no me la detecta windows..
osea el bios al iniciarse el me la reconoce re bien…
lo que tmb note es que antes de iniciarse windows muestra el logo de asus(mi mobo) y tarda
ycuando desconecto la grab. no tarda lo pasa de una..

ya no se que acer..
si alguiem me ayudara le agradeceria mucho

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

17:50 28/05/2009

2

esta muerta, fijate de sacar el screenlogo de asus, par aver la deteccion de discos, seguro que se queda trabado tratando de detectarla, por eso al sacarla pasa de una

desarmala y fijate si se ve algo quemado en el pcb

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Entry Level

richymetal03

entradas: 64

23:35 28/05/2009

3

grax che eso me temia pero lo araro es que no la uso mucho y de un dia para el otro palmo…

lo que me parece raro es que la tengo menos de un año…yano tiene grantia…y no se usaba mucho…ahora necesito instalar windows y bueh no tengo con que :/

ah y no tiene nada quemado…

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

00:54 29/05/2009

4

el mundo es asi de injusto a mi ya me paso con un HD y perdi todo!!! por suerte tenia garantia, pero los datos se fueron…

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Extreme Level

Ronnie

entradas: 1663

10:17 29/05/2009

5

a veces pasa, las grabadoras me parecen la parte mas aleatoria de la pc, son las que si te salen buenas, les podes dar mazazos y van a seguir andando, y si te salio mala a los meses nomas dejan de andar misteriosamente, yo aun tengo una lg ide comprada en el 2005, graba y lee de lujo!!!
Con decirles que hasta los otros dias grabe unos juegos de xbox 360 con esta grabadora!!!

Extreme Level

User X

entradas: 1594

17:07 01/06/2009

6

Primero fijate si estan todos los cables en su lugar (y mas si es de interfase SATA…). Y por mayor seguridad, desenchufa y enchufa devuelta, o bien proba con otros conectores. Tambien en otra PC si podes.

Igual no estas exento de una muerte subita de la unidad, a mi me paso con una LG CDRW y jamas la pude recuperar :_(.

Entry Level

richymetal03

entradas: 64

13:21 03/06/2009

7

buenos dias..
ice la prueba de probarla en otra maquina y LA GRAB ANDA!!
toy llegando ala conclusion que se me aya muerto el puerto ide del mother :/
lo mas raro es de un dia para el otro :|

windows no lo detecta pero si el setup del bios :S

la grab es samsung

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:23 03/06/2009

8

mmm resetea el bios y si podes actualizalo

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Entry Level

richymetal03

entradas: 64

19:32 03/06/2009

9

nop tampoco
ah otra cosa que probe fue aver si me booteaba el disco de inst de windows y se me queda "tildado" con el cursor titilando :S

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

19:43 03/06/2009

10

A mi me paso, fueron los cables IDE que estaban minucioasamente/microscopicamente cortados xD y hacian mal contacto, cambialos.
Sino, puede ser porque no… el puerto IDE de la mother. Dudo mucho que actualizando el BIOS se arregle, ese problema no es algo tan "bum" como para que los ensambladores se manden semejante bug xD.

Asi que… proba jugar con los cables ahi debe estar el problema. Y sino, es la grabadora.

Entry Level

richymetal03

entradas: 64

20:27 03/06/2009

11

mira te cuento que probe con el mismo cable y la grab en otra maquina y andubo ahora toy esperando que me presten una aver si es el ide del mother

Entry Level

richymetal03

entradas: 64

00:40 09/06/2009

12

Hola..
bueno les comento que q se me cago el ide del mother…
porque probe con otra grab de cd y tampoco la agarro asi que ocurrio lo que no queria pero bueh :/
muchas grax a todo por ayudar y aportar..
salu2

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

03:26 09/06/2009

13

miralo bnien capaz es algun pin doblado/cortado y zafas

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932