Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

grabar con el nero

No hay Etiquetas
Entrada
Nuevo miembro

vickyroca

entradas: 13

12:31 19/05/2006

1

Hola gente,

Tengo un problema con el Nero, no se bien si es relativo al nero o a que.
Cuando grabo cds de audio, utilizando archivos de mp3, algunas pistas del cds se graban con saltos. Aclaro que los archivos de mp3 están perfectos.
Esto pasa desde que tuve que reinstalar SO y puse un Win 2000, me bajé un nero 7 y ocurre desde ese momento.
Decidí que por lo pronto era esa versión del nero y volvi a un viejo 6.0.xxx y funcionó bien.
El tema es que traté de instalar dicha versión en un Win XP con SP2 y esa versión tira un error, en la pagina de Nero, advierten de ese error y da la posibilidad de obtener las actualizaciones gratis. Con la actualizacion una version 6.6.14 (si no me equivoco) vuelve a grabar con los saltos entre las pistas, repito mientras que los mp3 están bien. En este caso se grabó en una DVD-R Pioneer
Estoy grabando a minima velocidad que me permiten las grabadoras. Alguien sabe que puede ser lo que está pasando??

Gracias

PIV 3.0 – mobo asus P5v800 – 512 mb de ram – geforce fx 5500 – sony dvd-r / sony cd-r

Extreme Level

Manhack

entradas: 1115

12:53 19/05/2006

2

Yo estoy usando el 7 Ultra y no tengo problemas, pero si decis que tira error en la instalacion, puede haber algun problema con el paquete. Digo, que se yo….
Pasame tu MSN y lo vemos.

Nuevo miembro

vickyroca

entradas: 13

14:11 19/05/2006

3

mi msn es vickyroca@hotmail.com
El error de instalación es este
http://www.nero.com/nero6/esp/Suppor…Inquiries.html

El tema es que al realizar la actualización sigue grabando mal. Es posible que hayan quedado rastros de la version 7 en el sistema que los siga levantando la versión 6 qeu instalé??

Te pregunto porque en otros lados ya he leido sobre los problemas para grabar que surjen al utilizar la nueva versión del nero.

Me podés pasar que versión estas usando ahora

Gracias

p.d. supongo que recien despues de las 20 hs me conectare al msn para tratar de solucionar lo del nero.

PIV 3.0 – mobo asus P5v800 – 512 mb de ram – geforce fx 5500 – sony dvd-r / sony cd-r

Extreme Level

Ivan

entradas: 2693

14:38 19/05/2006

4

mira, a mi me pasa EXACTAMENTE LO MISMO con la version 7 ultra edition. Encima, cuando volvi a versiones anteriores para solucionar el problema, no me agregaba mp3 a los cd´s de audio. La cuestion es que despues de reinstalar varias veces el programa, ahora estoy con la version 7 y grabo a menos velocidad y no hace saltos, pero quisiera ver si hay alguna solucion. cualquier cosa avisen por favor!

"LIFE CAN BE GOOD WITH THE RIGHT PEOPLE" – Andi Deris
Extreme Level

Deftones

entradas: 1323

14:47 19/05/2006

5

Seguramente quedaron rastros de la instalación anterior… No podés usar el restaurar sistema?? o es muy tarde ya?

Nuevo miembro

vickyroca

entradas: 13

20:31 19/05/2006

6

Lamentablemente ya es tarde para usar restaurar el sistema. Si alguien sabe como poder solucionarlo seria genial. Avisen cualquier cosa que se les ocurra.

Gracias

PIV 3.0 – mobo asus P5v800 – 512 mb de ram – geforce fx 5500 – sony dvd-r / sony cd-r

Nuevo miembro

vickyroca

entradas: 13

21:34 19/05/2006

7

Despues de usar el cleantool de Nero, y el reg seeker para sacar todo rastro del nero 7 de mi pc. Volví a instalar el nero OEM que viene con la grabadora (es la versión 6.6) y grabó perfecto.
Gracias por la ayuda. Supongo que cuando sea realmente seguro grabar con el Nero 7 volveré a intentarlo. Porque la versión Oem es un tanto reducida.
El foro es excelente!!!!!

PIV 3.0 – mobo asus P5v800 – 512 mb de ram – geforce fx 5500 – sony dvd-r / sony cd-r

High End Level

El viofla

entradas: 993

22:13 19/05/2006

8

Usen el nero 6, el nero 7 está MUY bugeado, sobre todo en audio

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e