Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

google.com no anda con speedy?

No hay Etiquetas
Entrada
High End Level

x7x

WWW

entradas: 602

00:46 25/09/2008

1

Muchachos…

desde el martes que tengo problemas con la web del buscador, ahora, directamente no funciona, probé con firefox, ahora con explorer…y nada…..tienen idea que pasó?

tengo speedy y estoy en zona oeste del gba….

Huele raro esto che…

PD: acabo de probar google españa y funciona

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///

Extreme Level

Aiyoros

entradas: 2811

00:50 25/09/2008

2

probaste entrar mediante algun proxy? tipo oddproxy (.com) y esos..

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

High End Level

Asturis

entradas: 784

01:38 25/09/2008

3

A mi con Fibertel hace unos dias que anda mal y estoy en Cipolletti, Rio Negro. Pero probando un ratito agarra.

Tambien me paso que no abrian por usar los DNS de OpenDNS, los sacaba y andaba GOO, fijate si no pusiste DNS fijos.

Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

High End Level

x7x

WWW

entradas: 602

02:10 25/09/2008

4

es como dice AIOROS (css player), por web proxy pude, POR ENDE la conclusion es q google no cayó….

Asturis: tengo los DNS en auto….asi q eso no es…incluso, no es cuestion del SO, ya q probe con ambos, imposible q se hayan desconfigurado los dos.

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///

Extreme Level

msebis

entradas: 1907

03:22 25/09/2008

5

yo tambien soy de zona oeste.. y tambien tengo speedy.. y tambien me surgieron problemas con la navegacion de algunas paginas, como google.com y otras…. estuve preguntando a otros amigos de la zona y tmb tuvieron problemas, asi q debe ser algun problema q tienen ellos desde la central o algo por el estilo.

saludos

Entry Level

cao

entradas: 62

03:25 25/09/2008

6

Soy de zona sur y tengo speedy y tambien tuve problemas todo el miercoles con google y con gmail asi que sali a enborracharme y ahora volvi y funca joya

Extreme Level

LordDemon

entradas: 1911

03:42 25/09/2008

7

A mi me paso algo parecido, salvo que no queria abrir casi ninguna pagina ni el msn el miercoles a la tarde hasta que a eso de las 10 de la noche se me soluciono (solo me abria el foro).
Tengo Speedy y soy de la plata…

Hardcore Extreme Level

pabloc74

entradas: 18123

04:27 25/09/2008

8

asi es, a mi no me andaba google ni techpowerup entre otros, si maximopc

Entry Level

gorogorolast

entradas: 63

08:39 25/09/2008

9

uno mas que no le anda google como pagina principal ademas que me cortan inet desde hace varios dias
zona; caballito flores
atencion al cliente dice q hay problems houston ¡buuuuhhh¡

yahoo si funca ¡ lol !

wf[ ][/SIZE]gigabyte p35c ds3r – intel e6600 2.4 @ 3.0 ghz – ocz ddr2 gold 1100 @ 992 mhz 5-5-5-15 – sapphire 4850 toxic 675-1100mhz – dell ultrasharp 2007 wfp

Midle End Level

maynat

entradas: 218

09:24 25/09/2008

10

Si….a mi tampoco me anda, ni con las dns de opendns ni las de speedy….una garch** total

High End Level

tokio

entradas: 969

10:47 25/09/2008

11

jaja a mi tampoco me anda asi q tranquilo, tienen problemas con las DNS al parecer, re mal…….. ni siquiera anda bien su propia pagina !!!

encima estuvieron asi todo el dia de ayer y hoy sigue andando mal parece…

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

11:00 25/09/2008

12

Hay bardo con los dns de speedy. Tipo 22.30 se arreglo ayer y hoy un amigo me dice que le jode todavia. Ya paso un par de veces este año.

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
High End Level

panchy

entradas: 610

11:41 25/09/2008

13

Bueno yo tambien tengo speedy y estoy a 1000 km de Bs.As y tengo el mismo problema q ustedes y estoy re caliente

High End Level

radio_cyborg

entradas: 838

11:48 25/09/2008

14

DNS speedy haha, cambien el dns o bien bajense chrome y busquen directamente en la barra de direccion (quien sabe por que funca).

Hardcore Extreme Level

Radamanthys

entradas: 3228

12:15 25/09/2008

15

Usen OpenDNS , yo tengo Uol pero igual los uso.

Dns 1 : 208.67.222.222
Dns 2 : 208.67.220.220

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Midle End Level

masterpeing

entradas: 463

23:03 25/09/2008

16

una mierd… esto me tiene las bolas llenas hoy 25 de septiembre a las 23:00 sigo con las constantes caidas del servicio a causa dle MALDITO DNS lo tengo hace 1 mes casi.. mañana llamo y me escuchan.se o no sea su o mi problema con ellos me las voy a agarrar

High End Level

tokio

entradas: 969

23:41 25/09/2008

17

a mi me funciona pero sigue sin andar google, son 23,41 del dia 25 de septiembre

Midle End Level

f_ciacio

entradas: 450

23:48 25/09/2008

18

Usen una de las ip de google, es lo que hice yo ( http://64.233.169.147/ )

[SIGPIC][/SIGPIC]
"Per Natura non da, Salamanca non presta"

High End Level

Kaito

entradas: 553

00:53 26/09/2008

19

Bueno, les comento que yo tengo fibertel y hoy me dijo mi viejo que a la tarde no le entraba a google. Después anduvo normalmente, y hace un rato me quede sin inet, a los 5 minutos volvio, y funcionaba normalmente, menos google. Ahora nuevamente anda bien.
Tal vez soy el único con fiber con estos problemas, pero bueh, lo comento para que los de speedy no se sientan tan solos

Saludos

Midle End Level

maynat

entradas: 218

09:18 26/09/2008

20

Como si los problemas de funcionamiento no fuesen suficientes….ahora…nos aumentan el costo!!!

El servicio de Internet de banda ancha no quedó exento de los efectos inflacionarios. En los últimos días, los proveedores de este servicio, Arnet, de Telecom, y Speedy, de Telefónica, anunciaron a los usuarios una suba en sus tarifas.

En el caso de Arnet el costo de la conexión en las velocidades de 640kbps, 1 MBps y 1,2 MBps se va a incrementar en noviembre un 10%. Será la segunda alza que aplica Arnet en el año. La primera fue en marzo, cuando la factura subió un 14%, con la conexión de 1 MB al pasar de 69,90 a 79,90 pesos. Ahora, el mismo acceso pasará a costar 89,90 pesos en dos meses, según informó la empresa a sus clientes.

Por su parte, Speedy, la empresa de Internet de Telefónica Argentina, también había aumentado sus abonos un 10% el mes anterior. Y Fibertel, la empresa del grupo Clarín, aplicó una suba del mismo nivel, en julio, con cambios en sus promociones. El costo subió de 34 a 44 pesos la contratación de 3 MBps por seis meses.

A pesar de los aumentos de los diferentes proveedores la base de usuarios de banda ancha es cada vez más grande. De acuerdo con los últimos datos del Indec, en julio, los pedidos de acceso de banda ancha se incrementaron un 47,7%, hasta llegar a los 2,5 millones. En tanto, los usuarios por dial up cayeron 25,4%.

El incremento de la banda ancha tanto como el levantamiento de las bonificaciones en el servicio de telefonía fija, son algunas de las estrategias que están aplicando las telefónicas para compensar el costo de tener las tarifas de la red fija congeladas desde 2002 .

Fuente: Clarin.com

High End Level

tokio

entradas: 969

15:59 26/09/2008

21

todo mal !! putearia si no fuera banneado jaja

q desastre encima sigue andando mal google XD

Midle End Level

swimmer1986

haedo

entradas: 221

23:26 26/09/2008

22

Usen una de las ip de google, es lo que hice yo ( http://64.233.169.147/ )

gracias me sirvio para entrar al google

[SIGPIC]http://www.maximotec.com/image.php?type=sigpic&userid=33486&dateline=121972 2866[/SIGPIC]

High End Level

x7x

WWW

entradas: 602

00:15 27/09/2008

23
Cita Iniciado por swimmer1986
Ver Mensaje
gracias me sirvio para entrar al google

no es necesaria esa ip….. te envía a google "español"…

google.es funciona, el q no funciona es el .ar/.com(si es q te deriva al .ar)

Monitor: LG 1953s///Video: Sapphire 5770///Procesador: Intel i7 860///Placa Madre: Gigabyte p55m ud2///Memoria: 2x2 gb 1600mhz GEIL///Sonido: X-Fi Elite Pro+T&V HOCH///Disco: Hitachi 160GB+500GB Samsung///PSU: PowerCooler 500w///Xbox360 Controller///

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

00:17 27/09/2008

24

Usando: http://64.233.169.147/ entra a google, pero me da error al buscar cualquier pagina

Me quedo con Yahoo….

Cita Iniciado por x7x
Ver Mensaje
no es necesaria esa ip….. te envía a google "español"…

google.es funciona, el q no funciona es el .ar/.com(si es q te deriva al .ar)

y no sabes la IP de google españa? o la de Cuba, asi somos mas quienes las usamos…..

High End Level

tokio

entradas: 969

12:35 27/09/2008

25

a mi me sigue sin andar google.com re poco serios estos de speedy

Midle End Level

S T

entradas: 104

18:23 27/09/2008

26

A mi tambien sigue sin andarme. No se que onda estos de Speedy….

Athlon II 620 X4 – Foxconn Cinema II Deluxe – Gskill Ripjaws 2x2gb DDR3 – Sapphire 4850 – WD Black Raid 0
Antec Neo Power 500w – Antec P180B – Samsung P2370 – Edifier R1200T
Extreme Level

leansms

entradas: 1417

12:39 28/09/2008

27

SON unos turros los de speedy, le hechan la culpa a la computadora recien llame por telefono, hicieron todas esas pruebas de m que no sirvem para nada, con cambio de ip, que haga ping a google.com.ar

y dicen que ellos no tienen ningun problema, o sea que la culpa debe ser de la pc,

Es mas le dije que a muchos en un foro les pasa lo mismo, con google.com.ar y el bol. sigue diciendo que es la pc, que ellos no presentan ningun problema actualmente ni de dns ni de nada

Extreme Level

SACRO

entradas: 1064

12:54 28/09/2008

28

EL problema parece ser que se le callo en dns como ya paso anteriormente el tema no es nuestra pc sino el desastroso servidor de ellos.

LAs ip que te dan son de google español y no de argentina por lo tanto no va.

Y por dios basta de chorear gente de speedy que 2.5 que 3 megas si todas esas lineas estan seteadas desde la central como 3.8 mb y aun asi no cumplen con la tasa de bajada y subida que te prometen

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

13:47 28/09/2008

29

A mi hace 2 dias ya me anda, y a mi novia que vive a la vuelta de mi casa no medio raro, depues miro si los dns son iguales.

Los mios: 200.63.155.69 / 200.63.155.197

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
High End Level

tokio

entradas: 969

17:49 28/09/2008

30
Cita Iniciado por leansms
Ver Mensaje
SON unos turros los de speedy, le hechan la culpa a la computadora recien llame por telefono, hicieron todas esas pruebas de m que no sirvem para nada, con cambio de ip, que haga ping a google.com.ar

y dicen que ellos no tienen ningun problema, o sea que la culpa debe ser de la pc,

Es mas le dije que a muchos en un foro les pasa lo mismo, con google.com.ar y el bol. sigue diciendo que es la pc, que ellos no presentan ningun problema actualmente ni de dns ni de nada

que mal eso……. a mi me sigue sin andar, obvio q no es problema de la pc , a mi no solo me pàsa con google.com.ar sino con cualquier google digamos, o con las barras google etc

un desastre hace bocha q estamos asi