Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Facebook no anda ni para atras

No hay Etiquetas
Entrada
High End Level

tokio

entradas: 969

12:50 08/06/2009

1

Hola, tengo speedy de 3 mega, y facebook tarda siglos en cargar, a veces las fotos no las carga JAMAS, se queda cargando y nunca las muestra

el sitio en general anda lentisimo, a alguien mas le pasa ?? calculo que no es culpa de facebook sino de mi conexion, controle y no tengo ningun spy, quiero saber si a alguien mas le pasa y si hay alguna "solucion"

saludos

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:56 08/06/2009

2

En mi conexion suele pasar, yo a mi facebook le borre todo.. lo deje vacio por lo que no entro mas.. pero mi hermano que lo usa me transmitió la misma inquietud!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Moderador

chavo

Tierra

entradas: 1874

13:18 08/06/2009

3




 

High End Level

gonks

entradas: 818

14:29 08/06/2009

4

deja invisible el chat, mantene pocas publicaciones en el muro, elimina publicidades con fotos a la izq en el perfil (mas aun si son publicidades de aplicaciones), y no te registres en muchas aplicaciones que la propaganda que mandan es im-pre-sio-nan-te…
por las dudas tirale ping a facebook.com, si anda x los 200 el problema seguro no es tu conexion, si es mas alto pueden ser muchos otros factores tb…

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:37 08/06/2009

5

conserva tu cerebro. decile hau a facebook.. ejejej. fijate si con estos dns va mejor 208.67.222.222 208.67.220.220.

Hardcore Extreme Level

Ukyo

.

entradas: 4393

14:51 08/06/2009

6

ERROR, no es feisbuck ¡es el mágico proxy de espidi!

Moar Info que me da paja transcribir acá: http://tinyurl.com/o6agzq xD

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

15:18 08/06/2009

7

el tema de las fotos que no cargan a mi tambien me pasa, y tengo fibertel

el problema esta en la pagina, cuando vos queres cambiar de foto, a veces sale un dibujito que indica que esta cargando, lo que tenes que hacer es en lugar de apretar una sola vez para cambiar de foto es apretar 2 veces, vas a ver que cambia de foto ''al toque''

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Hardcore Extreme Level

Ukyo

.

entradas: 4393

15:28 08/06/2009

8

Fibertel desde hace un par de años está implementando selectivamente netcaché, al igual que Speedy. Probablemente sea eso.

Acá en el laburo tengo IPLAN, y anda joya Facebook, sin ningún inconveniente nunca.

En mi casa con Speedy, es IMPOSIBLE. Fotos que no aparecen, la página nunca termina de cargar, etc.

Nuevo miembro

able

entradas: 2

16:50 08/06/2009

9

hola a todos, yo tambien sufro en el facebook los mismos problemas y tengo 2 mb de fiber, pero en lo que generalmente tengo problemas es que no puedo subir imagenes.. o se me tilda o tira error la pagina. Alguien sabe que puede ser?

gracias
saludos

Intel 80486DX4 – 32 mb Ram SIMM IBM 16 x 2 – Mother IBM 6267-15S h – PLACA DE VIDEO Trident TGUI 9440 2 mb – Placa de red ISA 3COM 10/100 – Dico Duro Fujitsu 2 gb Master y Conner Peripherals 750 mb esclavo

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

20:33 08/06/2009

10

A mi me funciona OK, pero es cierto, Face tiene algunos dramas… ponele aveces hay algunas fotos o una tanda entera de fotos que no muestra, pero recargando lo hace o bueno… aveces nop, pero igual son solo muy pocas como para volverse loco xD.

Tengo Arnet 3mb.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

01:02 09/06/2009

11

Ni con IE 7 u 8
Ni con Chrome
Ni con Opera
Ni con Speedy 256k o 512k, es lo que hay!!!! jeje