Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con las memos de GA-P35C-DS3R

No hay Etiquetas
Entrada
Nuevo miembro

josehp cardenas

entradas: 50

15:32 25/01/2008

1

saludos, muchachos alguien tiene esa placa GA-P35C-DS3R… tengo un problema con las memos, les explico ke le puse:

4 bancos de 1gb kingston bus 800 ddr2
2 hdd uno de 500 seagate y el otro es de 160 gb seagate sata 2
una video pci exp gigabyte 8600 gt ddr2
un micro core 2 quad de 2.4
la fuente es una codegen de 500w (nunca tube problemas con esa fuente)

aver el problema es el siguiente… en la bios me dice ke hay instalado 4 gb de memoria, pero en el windows xp me dice ke solo hay 3gb y en el vista, tambiem me dice ke solo hay 3gb, mi pregunta es a donde se jue el otro gb ke le falta.

si alguiien tubo ese problema por fa denme una manito como solucionarlo

Hardcore Extreme Level

mariahxxx

entradas: 3560

16:25 25/01/2008

2

estas seguro que pusiste las memos ddr2 en los zocalos ddr2?
tmb puede ser pq usas S.O. de 32 bits, estya re hablado ya esto

Extreme Level

Ripp

entradas: 2301

16:54 25/01/2008

3

Juaz tenes XP o Vista de 64 Bits ? salu2!

Extreme Level

eljan

entradas: 2741

17:11 25/01/2008

4
Cita Iniciado por josehp cardenas
Ver Mensaje
saludos, muchachos alguien tiene esa placa GA-P35C-DS3R… tengo un problema con las memos, les explico ke le puse:

4 bancos de 1gb kingston bus 800 ddr2
2 hdd uno de 500 seagate y el otro es de 160 gb seagate sata 2
una video pci exp gigabyte 8600 gt ddr2
un micro core 2 quad de 2.4
la fuente es una codegen de 500w (nunca tube problemas con esa fuente)

aver el problema es el siguiente… en la bios me dice ke hay instalado 4 gb de memoria, pero en el windows xp me dice ke solo hay 3gb y en el vista, tambiem me dice ke solo hay 3gb, mi pregunta es a donde se jue el otro gb ke le falta.

si alguiien tubo ese problema por fa denme una manito como solucionarlo

Google no muerde!!

"There's no place like 127.0.0.1"
Extreme Level

gassmann

entradas: 1957

17:27 25/01/2008

5
Cita Iniciado por josehp cardenas
Ver Mensaje
saludos, muchachos alguien tiene esa placa GA-P35C-DS3R… tengo un problema con las memos, les explico ke le puse:

4 bancos de 1gb kingston bus 800 ddr2
2 hdd uno de 500 seagate y el otro es de 160 gb seagate sata 2
una video pci exp gigabyte 8600 gt ddr2
un micro core 2 quad de 2.4
la fuente es una codegen de 500w (nunca tube problemas con esa fuente)

aver el problema es el siguiente… en la bios me dice ke hay instalado 4 gb de memoria, pero en el windows xp me dice ke solo hay 3gb y en el vista, tambiem me dice ke solo hay 3gb, mi pregunta es a donde se jue el otro gb ke le falta.

si alguiien tubo ese problema por fa denme una manito como solucionarlo

puede ser el windows, q te toma solo 3 gb…

la fuente se queda corta (no viene al caso)

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

18:01 25/01/2008

6

La fuente, dudo que vaya a alcanzar, pero mas allá de eso, como dijeron arriba, tu problema tiene cara de ser del SO. Windows XP y Vista de 32bits, sólo pueden ver hasta 3gb de memoria (no recuerdo si no existe algún parche para eso, o me estoy equivocando feo). La solución, es que te pases a un SO de 64bits (probé el xp, y era feo), le quites una de las memorias de 1gb a tu pc , o lo dejes todo como está, y no te hagas drama.
Saludos!!!

signature

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

13:06 26/01/2008

7

Leete este thread por favor:

http://www.maximotec.com/showthread.php?t=42406

Sobre todo el post del usuario "hdmuzzilloOCZ".

Ahi tenes toda la explicación.

saludos!