Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con sonido de ep35-ds3l

No hay Etiquetas
Entrada
Entry Level

pescao86

entradas: 63

17:49 08/12/2008

1

Hola! tengo la placa placa en cuestion, leyendo este tema y fijandome si los dispositivos tiene conflictos, lo unico q encuentro es el dispositivo pci device q no puedo instaladar con el cd de giga!
cuando abro el winamp para reproducir musica,me aparece una ventana y me dice: ""controlador de directsonido incorrecto.instale los dispositivos correctos ocambie su configuracion. codigode error 88780078""
Ahora estoy actualizando el win ue a sp3, para ver si re instalo los driver… a otra cosa,cuales son los driver de sonido de la placa de video? creo haber instalado todo lo q se debe!
Desde ya muchas gracias!!!

Nuevo miembro

damianzafi2006

entradas: 48

13:59 23/01/2009

2

Hola pescao86. Yo tengo el mismo mother y tanto el audio como la placa de red es de Rialtek. El tema aca es que tenes dramas con la instalación. Probaste de bajarlos por internet e instalarlos desde tu pc para asi no tener que usar el cd. Tal ves tengas dramas con la lectora.

Igualmente proba con el sp3 y despues conta como te fue. Porque a mi me dejo de andar la señal del canal derecho del audio. Saludos.

En el mundo de los locos la unica cordura es la locura. Y la cordura de este mundo se paga con la muerte.

Moderador

legion

Argentina

entradas: 15626

01:46 06/02/2009

3

Un consejo – apenas puedas colocarle una SoundBlaster la mas barata y si quieres una usada será mejor que el audio on board – tengo esa Mobo y eso otra cosa con una dedicada.- En una de esas encontras una SBlaster aunque sea una 128 PCI moquera es mejor que on board por 30$ usada.-

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

Eagle_Watch

entradas: 13725

01:51 06/02/2009

4

a JHT le pasa lo mismo con su ds3l que estrenó hoy, será un conflicto con SP3?

Moderador

legion

Argentina

entradas: 15626

03:27 06/02/2009

5

Hoy justamente instalo un W SPK3 en la intel y cuando le voy a colocar los drivers de la mobo Pafff la bios muerta.- quedo sin vida mal – muy feo susto.-
Hay que revivirla y sin SPK3 sino andar con SPK2 y luego actualizar una vez instalados ya los drivers.-
* O sea tengo que revivirla y formatear el HD ese con el SPK3 – ponerle el 2 y después upgradear -. Asi SI
Lo voy a tener que limpiar en otra porque sino cada vez que inicio PAAAFFFFF muere.- Y recien reinstalar el W con SPK2 después el otro – solo asi camina jajaj

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

fedechaca

entradas: 144

04:48 12/03/2009

6

ups, justo me iba a comprar un ds3l, entonces si le instalo el windows UE sp3 se muero el bios y hay que flashear? a los p35 ds3p tambien le pasa lo mismo?
saludos y gracias!

Moderador

legion

Argentina

entradas: 15626

18:40 12/03/2009

7

Lo solucioné con actualización de bios y listo. Tuto Felice – una gran mobo! Me habia olvidado de actualizar el post… y hoy el amigo Fede me lo hizo recordar.

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

mondriant

entradas: 635

18:50 12/03/2009

8

¿a que version actualizaste la bios?

Moderador

legion

Argentina

entradas: 15626

21:33 12/03/2009

9

…………………..F5 Support DES Advanced
Update CPU microcode(Support Intel Wolfdale/Yorkfield E0-stepping CPU)

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -