Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

P35 DS3P no me reconoce el O.C.

No hay Etiquetas
Entrada
Midle End Level

Crisbootle

entradas: 149

18:52 24/03/2009

1

Buenas a todos, sin querer flashee el bios a la version f12 que era beta, asi q la volvi a la anterior f11, y empezo a no hacerme O.C., o sea seteo todo pero cuando abre windows el cpuz me da la vel stock, y si le subo el vcore lo reconoce tambien, pero nunca el oc. Toque todo desde el bios, pero me parace raro por q esta todo como lo tenia cuando hacia oc, igual lo baje una version mas la f10 q permite setear manualmente los timmings de las memos, pero tampoco, quiza hay algo q no veo q no me esta dejando ocear.
Agradezco de ante mano, ya q seguro alguien me ayuda

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

20:15 24/03/2009

2

Una vez me paso eso cuando estaba probando unas cosas, hacele un clear CMOS y te vuelve a tomar el OC una vez que lo setees de vuelta.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Midle End Level

Crisbootle

entradas: 149

20:20 25/03/2009

3

Ah buenisimo, lo bueno es que te paso y solucionaste. Gracias.

P/d: si no funciona posteo devuelta