Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Gigabyte GA 680ISLI DQ6 no botea mas!

No hay Etiquetas
Entrada
Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

11:21 13/06/2008

1

Hola gente,bueno, siempre me pasa esto, cuando le sucede un problema al hard mio como que me tildo yo tmb, me pongo nervioso y no se que hacer.

Tengo la maquina del perfil.
Micro: Celeron E1200
Mother: Giga 680ISLI DQ6 (rev 1.0) Bios F6b
Memoria: OCZ (ya probe con gskills y ST)
ETC…

Cuando me econtraba reinstalando el win, al finalizar la instalacion, siempe salta el cartelito que windows ajustra la ventana automaticamente, etc, etc…, bueno, en ese momento se apago la PC.

Prendo la pc, enciende, pero queda nula… no me da teclado, no me da imagen el monitor, nada…
La lectora parece tratar de leer, pero al final de dar unas vueltas se para y nada mas.
Solo queda la luzdel disco encendida…
Ya desconecte todo, volvi a armar, etc,etc.

Alguna sugerencia amigos?
Saludos.

[SIGPIC][/SIGPIC]
 

Mi MOD

Hardcore Extreme Level

Zerocool65

entradas: 3091

13:27 13/06/2008

2

Problema de bios seguro se corrompio, a mi ya me paso igual, yo te diria que lo lleves a un centro de reparacion de motherboards.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

13:44 13/06/2008

3
Cita Iniciado por Zerocool65
Ver Mensaje
Problema de bios seguro se corrompio, a mi ya me paso igual, yo te diria que lo lleves a un centro de reparacion de motherboards.

Verdad si?
Yo ya probe las cosas por separado (menos el micro) y anda todo…
Asi que lo unico que no puedo descartar es el mother… pero este enciende, micro lo descarto, porque calienta. Asi que no esta muerto.
Lo que me llama la atencion es que se apago sola…

Este mother en el inicio… es como los G35 y P35, que tiene un delay cuando enciende… este hace como que no engancha el encendido ahora, y permanece en ese delay, por eso me parece que tenes razon y viene del lado de la Bios el problema.

Tanto prueba a errores tiene esta porqueria!, Dual bios, y demas y nada sirve para levantar…

Jaja, mi mesa es un desorden de memorias, cables, disipadores, partes del gabinete tiado por todos lados y el mother en el centro de todo el caos!.

Como odio cuando suceden estas cosas!

Sabes donde reparen placas?, aca solo me quedaria mandercelos a gente del interior, pero tampoco me gustaria enviarselos a cualquiera.
Por lo pronto, toy viendo si levanta de aguna manera… pero no hay caso. Postee en anandtech, que hay muchos con este mother a ver que me dicen.

Saludos che!

[SIGPIC][/SIGPIC]
 

Mi MOD

Hardcore Extreme Level

Zerocool65

entradas: 3091

13:55 13/06/2008

4

me dijeron que las reparan en galeria jardin, si, no te preocupes, que dual bios quad bios, ni ocho cuarto, no sirven de nada.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Extreme Level

okorn

entradas: 2065

16:50 13/06/2008

5

Mothersolution de galeria jardin creo

Nuevo miembro

mafe

entradas: 1

18:14 13/06/2008

6

me paso parecido con una ga-ex38-ds4 nada mas que en vez de quedarse tildada, se reiniciaba constantemente al bootear.

Solucion, llevarla a Mothersolution -muy recomendables- (http://www.mothersolution.com.ar) y que por 60 pesos me pongan de nuevo el bios.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

22:50 13/06/2008

7
Cita Iniciado por Zerocool65
Ver Mensaje
me dijeron que las reparan en galeria jardin, si, no te preocupes, que dual bios quad bios, ni ocho cuarto, no sirven de nada.

Cita Iniciado por okorn
Ver Mensaje
Mothersolution de galeria jardin creo

Cita Iniciado por mafe
Ver Mensaje
me paso parecido con una ga-ex38-ds4 nada mas que en vez de quedarse tildada, se reiniciaba constantemente al bootear.

Solucion, llevarla a Mothersolution -muy recomendables- (http://www.mothersolution.com.ar) y que por 60 pesos me pongan de nuevo el bios.

Y bueno, toda la tarde probando…
Gracias amigos!

No hay caso, no lee disquete, cd, nada… se planta el inicio…
Voy a probar con mothersolution a ver que me dicen.

Pero me parece raro que se haya apagado dentro d windows.
Saludos a todos.

[SIGPIC][/SIGPIC]
 

Mi MOD

Extreme Level

Jumper

entradas: 1583

14:19 21/06/2008

8

contanos como te fue

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black