Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

VTB-Master la hora se resetea cuando apago

No hay Etiquetas
Entrada
Midle End Level

gronemng

entradas: 124

21:58 28/01/2009

1

hola, me compre una maquina nueva y elegi el vtb-master black, hasta ahora sin quejas, el lcd funciona td bien en cuanto a las lecturas, el unico problema q tengo es con la hora, cuando apago la pc al otro dia cuando la vuelvo a prender el reloj arranca de 0, y tengo q volvver a setear la hora, lei en unos lados y decia q era por la pila q podia estar gastada, compre una pila nueva creo q son las cr2032, y la cambie ayer, hoy prendo el gab y devuelta arranco de 0 :S
alguien tiene idea por q?
salu2

Midle End Level

ul_linkin

entradas: 271

22:06 28/01/2009

2

yo lo tengo y me pasa lo mismo, es mas, cada vez que lo prendo se descalibra todo y muestra cualquier cosa asique hay que apretar el boton reset… igualmente ya no le doy ni bola al lcd, eleji este gabo mas que nada por la ventilacion, el precio y la fuente que me serbia para ponerla en otra maquina.

Extreme Level

fransbh

entradas: 1638

22:33 28/01/2009

3

A mi me pasa lo mismo en el Absolut, no pude hacer que quede la hora. Igual ni le doy bola.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Midle End Level

gronemng

entradas: 124

22:40 28/01/2009

4

ul_linkin a q te referis con "y muestra cualquier cosa asique hay que apretar el boton reset" ????

Midle End Level

[maty]

entradas: 249

22:57 28/01/2009

5

debe tener una pilita, como el bios.
Cambiensela ;D

Midle End Level

gronemng

entradas: 124

23:02 28/01/2009

6

[maty]: ya aclare arriba q le cambie la pila jajaja tan ****** no somos

Midle End Level

ul_linkin

entradas: 271

23:18 28/01/2009

7
Cita Iniciado por gronemng
Ver Mensaje
ul_linkin a q te referis con "y muestra cualquier cosa asique hay que apretar el boton reset" ????

me refiero a que los display de la pantalla no muestran numeros, ya que se encienden los 7 segmentos juntos o solo algunos sin formar ningun numero, y el display que muestra los fans en la pantalla, en vez de tener movimiento estan tildados.

Midle End Level

gronemng

entradas: 124

23:24 28/01/2009

8
Cita Iniciado por ul_linkin
Ver Mensaje
me refiero a que los display de la pantalla no muestran numeros, ya que se encienden los 7 segmentos juntos o solo algunos sin formar ningun numero, y el display que muestra los fans en la pantalla, en vez de tener movimiento estan tildados.

ahhhh nono, yo no tengo ese quilombo, el unico quilombo mio es q se rsetea la puta hora y arranca de 0

Midle End Level

[maty]

entradas: 249

00:57 29/01/2009

9
Cita Iniciado por gronemng
Ver Mensaje
[maty]: ya aclare arriba q le cambie la pila jajaja tan ****** no somos

No lo habia leido

Midle End Level

gronemng

entradas: 124

22:43 30/01/2009

10

che ahora no solo se resetea :S sino q se cuelga a veces empieza a sonar la alarmita de reseteo , se resetea cuando quiere :S

Extreme Level

Der-Ketzer

entradas: 2730

22:53 30/01/2009

11

Soy el unico que no tiene ese problema ?
A mi me anda todo la hora, los medidores de velocidad, de temperatura, no tengo ningun problema.

Midle End Level

gronemng

entradas: 124

22:57 30/01/2009

12
Cita Iniciado por Der-Ketzer
Ver Mensaje
Soy el unico que no tiene ese problema ?
A mi me anda todo la hora, los medidores de velocidad, de temperatura, no tengo ningun problema.

jaajaja
yo q se por q hace esto, los medidores andan bien, el tema q hoy se volvio loco, recien c colgo completamente y se quedo en 22:20 y cuando miro el reloj d windows eran las 22:30 mas o menos jajaj y no cmovia ningun dibujito,aprete el boton de "mode" y volvio a arrancar para asi decirlo, recien toy boludeando y escucho el "beep" del coso este y miro y dice 2019-01-01 jajajaa q mierda le pasa a esto

Hardcore Extreme Level

Infinito

entradas: 4775

23:06 30/01/2009

13

yo tengo el mismo problema
me pudri y lo apague
master del ogt

Extreme Level

Der-Ketzer

entradas: 2730

23:08 30/01/2009

14
Cita Iniciado por gronemng
Ver Mensaje
jaajaja
yo q se por q hace esto, los medidores andan bien, el tema q hoy se volvio loco, recien c colgo completamente y se quedo en 22:20 y cuando miro el reloj d windows eran las 22:30 mas o menos jajaj y no cmovia ningun dibujito,aprete el boton de "mode" y volvio a arrancar para asi decirlo, recien toy boludeando y escucho el "beep" del coso este y miro y dice 2019-01-01 jajajaa q mierda le pasa a esto

Que raro :S

Realmente no se que decirte, solamente que a mi me anda bien. Desde que lo compre le configure la hora y el dia y hasta el dia de hoy (Creo que pasaron unos 8 meses mas o menos) nunca se me reinicio la hora y la fecha o se me colgo :S

Midle End Level

gronemng

entradas: 124

23:12 30/01/2009

15
Cita Iniciado por Der-Ketzer
Ver Mensaje
Que raro :S

Realmente no se que decirte, solamente que a mi me anda bien. Desde que lo compre le configure la hora y el dia y hasta el dia de hoy (Creo que pasaron unos 8 meses mas o menos) nunca se me reinicio la hora y la fecha o se me colgo :S

t lo cambio jajajaj, encima ta en garantia lo compre en un lugar en capital q se llama idea-technology junto con toda mi maquina irme a capital por esta boludes me da una bronca aparte q capaz q te tienen la maquina 1 semana por una boludes asi

Cita Iniciado por Infinito
Ver Mensaje
yo tengo el mismo problema
me pudri y lo apague
master del ogt

de donde lo apagaste?jajaja

Hardcore Extreme Level

yari13

entradas: 10049

23:31 30/01/2009

16

yo tampoco tube dramas. Es ams le cambia la pila porque em aaba eso y anda joya….

Extreme Level

Rudolf97

entradas: 1544

23:33 30/01/2009

17

Salió pm con una iluminada respuesta.

Hardcore Extreme Level

yari13

entradas: 10049

23:36 30/01/2009

18

tirala para todos…

Midle End Level

gronemng

entradas: 124

23:42 30/01/2009

19

aca recien le mande Rudolf97 un pm para q ayude y le detalle bien como fue el quilombo q tuve dia por dia lo pongo aca asi me dicen si les paso lo mismo aaja

1 la maquina la compre setee el reloj y la apague el reloj creoo q quedo prendido, pero al otro dia el display taba completamente en negro no habia nada prendo y arranca de 0
2- compro una pila cr2032 sony 15mangos jajaja la cambio y anda bien 2dias! ya taba contentisimo.
3- ayer se reseteo solo a la tarde nadie toco nada del gab ni nada
4-hoy se volvio loco jajajaja,taba lejos de la pc y empiezo a sentir "beep beep beep" me acerco a la pc y era el display q no c q queria aprete reset y listo, despues se colgo literalmente se quedo todo fijo aprete el boton de "modo" y volvio a arrancar, al rato devuelta el beep y decia 2019 y otra hora jajaa

Extreme Level

Rudolf97

entradas: 1544

23:44 30/01/2009

20
Cita Iniciado por yari13
Ver Mensaje
tirala para todos…

Un vale por una Osram de 100W, pero bajo consumo, para estar a tono con Kretina.

Hablando en serio me preguntó porque tengo el Master yo también.

La pila no es, la pila es solo para cuando atrasa, nada mas. Entre las vagas ideas que le tiré una de las mas probables es que hay evidentemente algo de mal contacto o puente al hacer presión, porque le ocurre cada vez que presiona la zona botones/lcd cada vez que la prende. Puede haber alguna mala soldadura, puente, cable suelto, o lo que sea dentro que hace mal contacto cada vez que hace una leve presión en esa zona.

Capaz…. estos vtb hoy día estan viniendo….en fin.

Cita Iniciado por gronemng
Ver Mensaje
4-hoy se volvio loco jajajaja,taba lejos de la pc y empiezo a sentir "beep beep beep" me acerco a la pc y era el display q no c q queria aprete reset y listo, despues se colgo literalmente se quedo todo fijo aprete el boton de "modo" y volvio a arrancar, al rato devuelta el beep y decia 2019 y otra hora jajaa

Otra opción tengo un Cura amigo que se dedica a casos de exorcismos, no es una persona tu caso, pero capaz le haga falta.

eeehhhh, ta mas loca que la mierda che.

Midle End Level

gronemng

entradas: 124

23:51 30/01/2009

21
Cita Iniciado por Rudolf97
Ver Mensaje
Un vale por una Osram de 100W, pero bajo consumo, para estar a tono con Kretina.

Hablando en serio me preguntó porque tengo el Master yo también.

La pila no es, la pila es solo para cuando atrasa, nada mas. Entre las vagas ideas que le tiré una de las mas probables es que hay evidentemente algo de mal contacto o puente al hacer presión, porque le ocurre cada vez que presiona la zona botones/lcd cada vez que la prende. Puede haber alguna mala soldadura, puente, cable suelto, o lo que sea dentro que hace mal contacto cada vez que hace una leve presión en esa zona.

Capaz…. estos vtb hoy día estan viniendo….en fin.

Otra opción tengo un Cura amigo que se dedica a casos de exorcismos, no es una persona tu caso, pero capaz le haga falta.

eeehhhh, ta mas loca que la mierda che.

jajaaajjaa viste? hace lo q c le canta

Nuevo miembro

bernycbs

entradas: 17

17:36 31/01/2009

22

Yo tengo un VTB Master y nunca me dió ni un problema con el display. Lo que si noto es que son muy sensibles a la presión… en esos casos es cuando se marcan todas las líneas del 7 segmentos, ojo con eso, no vaya a ser que estén mal ensamblados y vengan demás apretados provocándoles problemas. De todas formas, esos problemas deberían ser solo visuales.

Ya que lo nombraron por ahí… qué carajo con los "beep" esos que hace? Los hace el gabinete? O será mi mother??

Depende del día, a veces la prendo y hace "bip bip bip", a veces hace "bip bup bip", a veces simplemente "bip bip"… alguien tiene idea de qué carajo significa este código? Lo más loco es que siempre anda bien! jajaja!

Saludos!!!

Midle End Level

gronemng

entradas: 124

18:50 31/01/2009

23
Cita Iniciado por bernycbs
Ver Mensaje
Yo tengo un VTB Master y nunca me dió ni un problema con el display. Lo que si noto es que son muy sensibles a la presión… en esos casos es cuando se marcan todas las líneas del 7 segmentos, ojo con eso, no vaya a ser que estén mal ensamblados y vengan demás apretados provocándoles problemas. De todas formas, esos problemas deberían ser solo visuales.

Ya que lo nombraron por ahí… qué carajo con los "beep" esos que hace? Los hace el gabinete? O será mi mother??

Depende del día, a veces la prendo y hace "bip bip bip", a veces hace "bip bup bip", a veces simplemente "bip bip"… alguien tiene idea de qué carajo significa este código? Lo más loco es que siempre anda bien! jajaja!

Saludos!!!

mira el display de adelante ya de por si tiene uno de esos speekers chiquititos q hacen pitido, cuando lo reseteas y cuando la apagas lo hace por lo menos q recuerde cuando la prendes no me acuerdo pero creo q 1 solo tambien

hay un codigo q se diferencian entre largos y cortos por ejemplo:
Códigos genéricos (Todas las placas)

Código=Pitido Significado
Ningún tono No hay suministro eléctrico. (este siempre me causa gracia auque aveces no hace nada y si hay electricidad pero bueno.. )
Tono ininterrumpido Fallo en el suministro eléctrico.
Tonos cortos seguidos Placa Base estropeada.
1 tono largo La memoria no funciona o no presente.
1 tono largo y 1 corto Fallo de placa base o en la basic ROM.
1 tono largo y 2 cortos Falla la tarjeta de video o no presente.
1 tono largo y 3 cortos Fallo en la tarjeta EGA.
2 tonos largos y 1 corto Fallo en la sincronización de imágen.
2 tonos cortos Error de paridad en la memoria.
3 tonos cortos Fallo en los primeros 64Kb de la RAM.
4 tonos cortos Temporizador o contador defectuoso.
5 tonos cortos El Procesador o tarjeta de vídeo no pasan el test.
6 tonos cortos Fallo en el controlador del teclado.
7 tonos cortos Modo virtual de procesador AT activo, Error de excepción/identificador del procesador.
8 tonos cortos Fallo de escritura en la RAM de video.
9 tonos cortos Error de checksum de la ROM BIOS.
10 tonos cortos Error CMOS.

ahi hay algunos pero sino en el google pone "codigo error beep" o algo asi y te van a saltar mas.

en cuanto a mi gabinete q decia Rudolf97 q capaz q habia un cable jodido o algo asi, apague la maquina y con el display marcandome la hora empeze a mover todos los cables para ver si se reseteaba o algo asi y no paso nada, tonces seme ocurrio otra cosa q no se si tendra algo o no q ver simplemente cambie la manera q taba conectados los molex, creo q de la tapa de adelante salen en total 3 molex q necesitan ser "alimentados" antes los tenia conectados todos juntos para asi decirlo y ahora los conecte x separado y por ahora va bien no e rseteo no se volvio loco ni nada el display….
pero vamos a ver

Nuevo miembro

bernycbs

entradas: 17

20:15 02/02/2009

24

No macho, vos me estás hablando del CODIGO POST, que indica los errores en la PC.

Estos pitidos seguro que representan algo también, pero no es un POST, para mí es algo específico del gabinete. Del POST se encarga la mother, y en ese caso, solo aparecen cuando se produce algún error grave.

Estos me los hace el gabo y siempre, cada vez que inicia…

Midle End Level

gronemng

entradas: 124

20:18 02/02/2009

25
Cita Iniciado por bernycbs
Ver Mensaje
No macho, vos me estás hablando del CODIGO POST, que indica los errores en la PC.

Estos pitidos seguro que representan algo también, pero no es un POST, para mí es algo específico del gabinete. Del POST se encarga la mother, y en ese caso, solo aparecen cuando se produce algún error grave.

Estos me los hace el gabo y siempre, cada vez que inicia…

ahhh y yo crei qme decias del de lamother, no del gabo ni idea yo cuando la apago me hace 2 pitidos y cuando la prendo creo q 1
a vos como te hace?

Hardcore Extreme Level

yari13

entradas: 10049

00:18 03/02/2009

26

GENTE! lo pitidos lo hace el GABINETE! Y pasa cuando algun componente pasa los 60 grados (default)

Para cambiar eso, manten el boton SET y les vana aparecer en los relojes las TEMP MAXIMAS que tiene settiadas el gabo. Cuando algun componente la supera, el gabo hace una ALARMA. Yo le subi todo a 70 y NI JODE….

Nuevo miembro

bernycbs

entradas: 17

10:17 03/02/2009

27

GENTE! lo pitidos lo hace el GABINETE! Y pasa cuando algun componente pasa los 60 grados (default)

Para cambiar eso, manten el boton SET y les vana aparecer en los relojes las TEMP MAXIMAS que tiene settiadas el gabo. Cuando algun componente la supera, el gabo hace una ALARMA. Yo le subi todo a 70 y NI JODE….

Hmmm… tampoco! Esas son las alarmas de temperatura. Lo que yo digo, es al encender la máquina, cuando hace la detección de los rígidos y todo eso, siempre se manda alguna. Son pitidos muy cortos… Por ahí me hace "bip bip bip", a veces "bip bip bup bip" y por ahí "bip bup bip"… es rarísimo.
Los dos pitidos al apagar y el largo al encender son normales para indicar que se apagó/encendió.

Mi duda es si esos pitidos los hará el gabo o quizás sea algún diagnóstico de mi mother.. es una MSN K9A2VM-F V2.

Saludos!

Extreme Level

qcslego

entradas: 1411

12:15 03/02/2009

28

yo tengo el mismo drama con el lcd de mi vtb master y la solucion mas comoda y practica que encontre es desenchufarle a corriente y no usarla mas porque no me servia de nada…..

Midle End Level

ul_linkin

entradas: 271

14:29 03/02/2009

29

en 2 cybers de mi ciudad hay maquinas con vtb master y a casi ninguna le anda bien el lcd, es mas, al principio empezaban a sonar todas las alarmas de las maquinas por la temperatura y se ponia muy molesto, asique a algunas le desconectaron el lcd y a otras le sacaron los sensores del gabo.. veo que para que te toque un master con el lcd en condiciones hay que tener mucha suerte

Midle End Level

gronemng

entradas: 124

15:25 05/02/2009

30

bueno hace 3 o 4 dias q se soluciono el problema
lo q hize fue desarme todo saq el lcd con la maquina apagada tonc el lcd marcaba la hora, y fui moviendo todos los cables a ver si habia algo flojo pero no habia nada flojo el lcd nunca se reseteo ni nada, tonc probe otra cosa no es si tendra q ver o no, del gab salen 3 molex en total q necesitan ser conetados yo antes los tenia conectados por ejemplo el 1ero conel 2do y el 2do con el 3ero y el 3ero a la fuente, lo q hize fue conectar cada uno independientemente a la fuente y no volvio a joder mas hace 4 o 5 dias q la hora no se resetea ni hace ruidos raros, pero buen espero q les sirva
salu2