Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Vtb master – problemas con audio frontal

No hay Etiquetas
Entrada
Midle End Level

lucasas

entradas: 132

21:20 09/08/2008

1

LEs hago una consulta: tengo un mother Asus P5Q, y un gabinete VTB Master, y tengo el siguiente problema: cuando conecto un auricular (o lo que sea) al audio frontal del vtb, no pasa nada … no se que onda, porque la verdad no se que debo hacer, si por una salida de audio costearme un viaje con este armatoste encima (y desmontar todo), o si debe haber otra salida…

(en la bios ya cambié a "ac97" y desde ese entonces, el menú de realtek me muestra en "disponibles" las dos entraditas frontales).

Encima está perfectamente conectado en el mobo asi que ni idea!!

Otro problema que tengo con este gabi, es que cada vez que apago la pc se reinicia el reloj (cosa que jode bastante, pero no me importa tanto como para llevar el gabo hasta tan lejos)….

A ver que dicen los que saben

Extreme Level

DaRealest

entradas: 1111

03:03 10/08/2008

2

uuu yo tengo el mismo pero la pantalla de adelante toda desconectada , si decis que esta bien conectado todo en el mother, abri el frente ( haciendo presion hacia afuera) y fijate si no hay nada suelto.
y obviamente revisa configuraciones devuelta.

"Everybody's at war with different things…I'm at war with my own heart sometimes".

By Tupac Shakur. Visiten www.2pacmakaveli.es

Midle End Level

Rueditas2007

entradas: 302

21:24 10/08/2008

3

Ah si, yo tengo el mismo problema, no me anda el audio frontal pero si todo lo demás del panel.
No me puse a revisar porque la verdad no lo uso. Supongo debe estar algo mal conectado

Nuevo miembro

sdloek

entradas: 4

21:40 12/08/2008

4

Nice topic, nice article, I like wow gold and world of warcraft gold

High End Level

X-TremeOC

entradas: 852

22:37 12/08/2008

5

A mi no me anda el censor del CPU, y ahora no me anda el censor de la VGA, cada ves mejor jaja.

High End Level

radio_cyborg

entradas: 838

23:42 12/08/2008

6

El panel de audio frontal del vitsuba no es HDaudio, es un modelo de gabinete del 2004 maso…
No es un problema, es una incompatibilidad que se soluciona seteandolo en el bios como hiciste .

Midle End Level

lucasas

entradas: 132

02:41 13/08/2008

7

si, lo setee y todo, pero no pasa naranju