Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Voltaje elevado de la fuente

No hay Etiquetas
Entrada
Nuevo miembro

cyberpro

entradas: 35

03:10 13/03/2004

1

Los 12v de la fuente que uso estan en 12.6 – 12.7 V.

La mother que poseo no tiene el conector de 12v atx (ese conector cuadrado que se usa en los mother para p4 o en los gigabyte 74400Pro2 o similares para amd).

He notado que en las mothers que traen ese conector para el vcore el voltaje correspondiente a los 12v esta por debajo de las mothers (con caracteristicas, chipsets y demas yerbas similares) que no lo traen.

La fuente que tengo es de 300Watts y es parte del gabinete que compre. Segun dice es de linkword, y el gabinete lo compre en Abelyn (ex Betsi):
http://www.linkworld.com.tw/power_su…lpk_series.htm

En fin. Alguno tiene los 12v un tanto elevados y no ha tenido problemas?

Gracias.

Hardcore Extreme Level

Sync

entradas: 4394

09:00 13/03/2004

2

Supuestamente, los voltajes que estan entre un +-15% estan bien. Lo se porque hice una pregunta parecida y cuando busque, los datos oficiales eran esos, es decir:

12v -> 10% = 1.2v
12v + 1.2v = 13.2v
12v – 1.2v = 10.8v

Salu2

Hardcore Extreme Level

geezeth

entradas: 5632

14:29 13/03/2004

3

Segun habiamos hablado aca, y estuvimos de acuerdo, es que los voltajes ideales estan en el 5% de oscilacion. Y los recomendables, dentro del 10%
Yo creo que una variable de 15% es un poco mucho… Solo creo…

Hardcore Extreme Level

Sync

entradas: 4394

19:47 13/03/2004

4

No me acuerdo la pagina…esa de factor o algo asi…decia que era 15%+-

Invitado

06:25 14/03/2004

5

pero hay fuentes muy pero muy malas que tiene clavado el 12v en 12v pero el manejo de amperaje y las demas lineas es malisima.

Por eso de nada sirve tener en cuenta la linea de 12v solamente.

Nuevo miembro

cyberpro

entradas: 35

20:04 14/03/2004

6

Si, es cierto Armani. En realidad lo que produce la desviacion de los 12v efectivos es el modulador de ancho de pulsos (PWM). El desvio de los 12v es para garantizar la potencia requerida por los distintos dispositivos:

Por ejemplo si el disco opera con 12v (imaginemos que idealmente no utiliza los 5v) y 1 Amp. entonces estaria consumiendo una potencia de 12 watts.
Si por alguna casualidad no se le puede entregar el ampere requerido, la fuente tiende a desviar el valor efectivo de los 12v (dentro de un marco aceptable, por las normas vigentes) de manera de garantizar los 12watts (un ejemplo seria si puede entregar 0.96A y 12.5v ==> tenemos 12.5 x 0.96 = 12watts).

La mother que poseo tiene el chipset nforce 2 y la fuente es de 300watts. Seguramente la potencia que entrega la fuente es un tanto limitada para dicha mother (el desvio estandart se produce solamente con el plug atx conectado a la mother, sin influir los discos y demas perifericos).

Sobre lo que dijistes que no solo se tiene que tener en cuenta la linea de 12v es cierto……pero igualmente preguntaba por los 12v porque los demas valores estan en la tolerancia del 2 al 5%.

Bueno, mas o menos esa es la teoria, un tanto reducida.

High End Level

Leander

Arg y Br

entradas: 790

21:11 14/03/2004

7

Pudistes probarlo con un multimetro?
La fuente generica q tenia, el soft medidor de voltajes le tiraba por mas…

Ahora, con la antec la cosa esta al reves… el soft figura voltajes inferiores a la q muesta el tester :O

O sea, me mostro cualquier fruta en las dos fuentes…

Nuevo miembro

cyberpro

entradas: 35

23:12 14/03/2004

8

En la ocacion pasada pude testear el voltaje y me dio en el orden del sensor (la desviacion era del 5% aprox. pero se puede deber a error de instrumental, etc). Asi que no creo que mienta mucho el sensor del mother.

Hardcore Extreme Level

Sorcerer

entradas: 5065

23:44 14/03/2004

9

no se q mother tenes, pero por experiencia propia vi q los a7v266-c median fiero mal, 13v o mas tiraban.

si es ese mother no t preocupes. sino, corrobora con varios testers.

a mi me pasa como a leander, mi mother marca menos de lo q en realidad ta tirando la fuente.

y lo q tambien me pasa, es q cuando exijo la fuente, la linea de 12v empieza a aumentar, supongo para compensar la exigencia.

Nuevo miembro

cyberpro

entradas: 35

23:51 14/03/2004

10

Exactamente ocurre eso. Aumenta los 12v para compensar de alguna manera la deficiencia de amperaje que no puede entregar…..o sea cuando se le exige a la fuente (como lo explique dos o tres post mas arriba).

Mira, mi mother es una Asus A7N8XE-DELUXE, con chipset nforce 2 Ultra 400.

El otro dia tuve la oportunidad de ver una Albatron con ese mismo chipset (la que tiene video onboard) y los 12v. estaban un poco elevados tambien.

Asi que deduzco que el consumo es un poco elevado y que la fuente de 300W esta un tanto exigida.