Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me tilda la PC, sera la fuente?

No hay Etiquetas
Entrada
Midle End Level

Nvidiafan

entradas: 282

22:34 05/01/2009

1

Hola, despues de taaaaaaannto tiempo volvi al foro, y tengo una duda, mi pc, el otro dia la prendi y se tildaba a cada rato, la deje apagada unos 3 dias, y despues (hoy) la prendi y se colgo, reinicie y estas ultimas horas viene funcionando perfecto.
Esto, me hizo pensar en 2 cosas:
1 – temperatura
2 – fuente (generica de 350w)

Medi el micro, y en full no llega a los 55° (un athlon XP), entonces no creo que sea eso, entonces, pense en cambiar la fuente, pero, tengo unas preguntas, como, si la fuetne funcionara mal, no tendria que seguir funcionando mal?? porque me funcioanaba bien, y despeus como que se arreglo solo .. entonces, ante esta duda, no se si cambiar la fuente por si me queda de clavo la fuente nueva y tambien la vieja, y gasto 100 mangos al pedo…
Que dicen, es la fuente?? La cambio??

Prox. mother PCI-E, amd athlon 300+ 64 bits, 1gb ddr2 y 8300GT

Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:03 06/01/2009

2

pues lo ideal seria que pruebes. generalmente esos sintomas son indicativos de posible problema de fuente, la manera logica seria como minimo medir los voltajes de salida de 12V y 5V en un moles con la maquina en funcionamiento en distintos estados, de experiencia te cuento que tenia una k7n2delta ilst +duron 1600+ fx5700+ y la use durante unos meses con una fuente codegen de 300w, el corecell me marcaba cada vez que jugaba bajones en la fuente pero no pasaba naranja hasta que se me empezo a colgar y reiniciar. cambie en ese entonces por una noga de 450W y andubo muy bien hasta que tuve unos dramas con la fuente y la tuve que cambiar por una maxima pedorra de 400W y los problemas eran aleatorios… luego puse la ps550xp (ya taba por cambiar todo a la gosta) y anduvo barbaro entonces, luego cuando puse el 3500+ 939 y hasta ahora con mi config actual
si la fuente andaba bien no es indicativo que va a seguir bien, puede que ya se haya fatigado lo suficiente y empiece a funcar mal. asique medi las salidas con un multimetro o un tester digital. pedile a alguna amigo o comprate uno baratelli

Midle End Level

Nvidiafan

entradas: 282

03:36 06/01/2009

3
Cita Iniciado por ivan quaglia
Ver Mensaje
pues lo ideal seria que pruebes. generalmente esos sintomas son indicativos de posible problema de fuente, la manera logica seria como minimo medir los voltajes de salida de 12V y 5V en un moles con la maquina en funcionamiento en distintos estados, de experiencia te cuento que tenia una k7n2delta ilst +duron 1600+ fx5700+ y la use durante unos meses con una fuente codegen de 300w, el corecell me marcaba cada vez que jugaba bajones en la fuente pero no pasaba naranja hasta que se me empezo a colgar y reiniciar. cambie en ese entonces por una noga de 450W y andubo muy bien hasta que tuve unos dramas con la fuente y la tuve que cambiar por una maxima pedorra de 400W y los problemas eran aleatorios… luego puse la ps550xp (ya taba por cambiar todo a la gosta) y anduvo barbaro entonces, luego cuando puse el 3500+ 939 y hasta ahora con mi config actual
si la fuente andaba bien no es indicativo que va a seguir bien, puede que ya se haya fatigado lo suficiente y empiece a funcar mal. asique medi las salidas con un multimetro o un tester digital. pedile a alguna amigo o comprate uno baratelli

Pero no dije que la fuente andaba bien y por eso me extraña que funcione mal, dije que hace 3 dias andaba mal, y hoy, despues de 2 horas de orthos con todo en full load, la maquina no presento cuelgues ni reinicios, como si se hubiera arreglado sola…. Es eso lo que me hace entrar en duda si es o no la fuente… Porque que un componente se "autoarregle" suena ilogico….

Prox. mother PCI-E, amd athlon 300+ 64 bits, 1gb ddr2 y 8300GT

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:09 06/01/2009

4

zip, suena ilogico, quizas algun falsocontacto en algun cable. testiar es la respuesta

High End Level

Germanmodding

entradas: 868

15:49 06/01/2009

5

Tenes que cambiar la fuente, las temperaturas estan dentro del rango "Normal", aparte por los sintomas que dijiste. Cambiala y ya
te aconsejo que uses una Codegen generica de 400w.
es barata y tiene un gran rendimiento

Saludos, German.

Validador de mi PC