Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me reincia a cada rato :S ayuda

No hay Etiquetas
Entrada
High End Level

EXE

Argentina

entradas: 957

22:44 12/10/2006

1

Hola tengo un problemaaaa , nose q le pasa a la computadora q se me reincia todo el tiempo , yo hace como 2 semanas le cambie la placa de video y le tube que cambiar la fuente me pusieron una de 450w generica supongo, la marca es maxima .. al principio andaba bien ahora ya casi no la puedo usar por q se me reinicia todo el tiempo :S es ese el problema?? o es algun otro problema el tema del reincio ??

……

High End Level

alexnob

entradas: 529

23:08 12/10/2006

2

yo cambie la pc entera, y al final es la tension electrica…controla eso…

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:12 12/10/2006

3

Los reinicios pueden ser por varias razones, generalmente asociados al hardware. Proba que las temperaturas no sean excesivas, que el cooler del micro este limpio y no tapado de pelusa. Desconecta la mayoría de dispositivos que tengas, deja los indispensables, para bajar el consumo de energía desconecta las lectoras de DVD/CD, pone una placa de video que no "chupe" tanta corriente porque se puede reiniciar las PC si la fuente te "queda corta" y la fuente que tenes marca máxima, es bastante floja. Presta atención si antes de reiniciarse te tira una pantalla azul que dura menos de 1 segundo, eso puede ser un problema de soft, desactiva el reinicio automático en caso de un error.

Sospecho que es la fuente, sobre todo si tenes varias lectoras, discos duros y dispositivos varios.

Salu2

High End Level

nvidia123

entradas: 596

23:53 12/10/2006

4

maxima ni se si eso es fuente jeej de las peores eso para probar como decian la temperatura tambien y las ram si alguna no anda mal o que este en un slot que no sea 100% compatible o que este sucia
pero la feunte se lleva el 90% de las dudas

athlon 64 6000x2, 2 gigas de ram ocz sli , mother ecs kn3sli2, 2x geforce 8800gts 640 megas msi, samsung 19 lcd wide
athlon 64 4800 x2, 1 giga de ram ocz xtc, mother msi k9n platinum, geforce 8600gts msi, monitor lg 17 lcd
athlon 64 3600x2+ 1 giga corsair value, mother msi k9n sli diamond, 2 x 7900gs msi, monitor viewsonic 19 lcd wide

Midle End Level

nofear007

entradas: 104

00:04 13/10/2006

5

che vos sabes q tengo la misma fuente y me anda al pelo tengo overclockeada la makina y todavia no me iso ningun problema….

a los invisibles x siempre …….callejeros… justicia

Midle End Level

javopm

entradas: 147

03:32 13/10/2006

6
Cita Iniciado por nofear007

che vos sabes q tengo la misma fuente y me anda al pelo tengo overclockeada la makina y todavia no me iso ningun problema….

jaja no me arriesgaria mucho mas con esa fuente.. Se te va a freir todo

Hardcore Extreme Level

pabloc74

entradas: 18123

03:49 13/10/2006

7

75% que es la fuente pedorra esa, y un 25% que tenes problemas de sobrecalentamiento en el micro/vga, chequea eso, salu2.-

High End Level

EXE

Argentina

entradas: 957

14:06 13/10/2006

8

El problema del calentamiento no creo q sea eso lo descarte le meti un ventilador de pie xD con el gabinete abierto y se seguia reiniciando asi q eso lo descarto quedaria.. la fuente??

hoy llame al q me puso la fuente y me vendio la placa me dijo cualkiera para mi… me dijo q podia ser las tormentas electricas q hubo en estos dias lo dudo eso ? encima nunca se me corto la luz en mi ksa en estos dias como para q se estropee le dije q seguro era la fuente malisima q me metio xD

bueno voy a sacar la memoria meterla en otro slot limpiar bien la tierra y desconectar el dvd.

por cierto no tengo muchas cosas conectadas en mi compu tengo un dvd y la disketera y 1 disco duro nada mas.

y es posible q se me alla roto algun hardware ??

……

Hardcore Extreme Level

pabloc74

entradas: 18123

14:25 13/10/2006

9
Cita Iniciado por EXE

El problema del calentamiento no creo q sea eso lo descarte le meti un ventilador de pie xD con el gabinete abierto y se seguia reiniciando asi q eso lo descarto quedaria.. la fuente??

hoy llame al q me puso la fuente y me vendio la placa me dijo cualkiera para mi… me dijo q podia ser las tormentas electricas q hubo en estos dias lo dudo eso ? encima nunca se me corto la luz en mi ksa en estos dias como para q se estropee le dije q seguro era la fuente malisima q me metio xD

bueno voy a sacar la memoria meterla en otro slot limpiar bien la tierra y desconectar el dvd.

por cierto no tengo muchas cosas conectadas en mi compu tengo un dvd y la disketera y 1 disco duro nada mas.

y es posible q se me alla roto algun hardware ??

puede ser las mem tambien ahora que lo nombras hace eso de limpiar y postea a ver que paso, salu2.

High End Level

EXE

Argentina

entradas: 957

15:32 14/10/2006

10

El problema persiste,,, nose que puede ser.. sera la maldita fuente .. o nose si es problema de tencion de electricidad.. o los cables nose ya me cansa q se reinicie. ayer andubo bien no se reinicio pero hoy volvio a reinciarse de nuevo .

por el ejemplo estoy instalando el nero 7.5 y me tira un error de instalacion entonces como q desintala todo lo q habia instalado y se reincia.

desp tb me paso q prendia pero no cargaba nada. como q le faltaba potencia. :S

……

Nuevo miembro

bobi

entradas: 1

14:43 21/02/2007

11

hola fijate que soy nuevo en todo esto hoygan amigos figense que en otro foro mire una solucion pero no ce que tanto sirva la solcion es que se ballan a panel de control sistemas opciones avanzadas inicio y recuperacion configuaracion y desactiven la casilla de reinicio automatico… ahora mi pregunta que tanto funcionara eso sera que no se arruina la maquina por hacer eso porfa responder

Hardcore Extreme Level

Chilanpi

entradas: 3553

23:12 21/02/2007

12
Cita Iniciado por bobi
Ver Mensaje
hola fijate que soy nuevo en todo esto hoygan amigos figense que en otro foro mire una solucion pero no ce que tanto sirva la solcion es que se ballan a panel de control sistemas opciones avanzadas inicio y recuperacion configuaracion y desactiven la casilla de reinicio automatico… ahora mi pregunta que tanto funcionara eso sera que no se arruina la maquina por hacer eso porfa responder

Bienvenido al foro, primero no reflotes un tema viejo, mejor abrí uno nuevo. Segundo, desactivar el reinicio automático no treará ningún problema ni ninguna solución, solo es para poder leer lo que dice la pantalla azul y según eso poder llegar a una solución.

Salu2

Midle End Level

icaro

Capital Federal

entradas: 432

15:31 22/02/2007

13

El problema persiste,,, nose que puede ser.. sera la maldita fuente .. o nose si es problema de tencion de electricidad.. o los cables nose ya me cansa q se reinicie. ayer andubo bien no se reinicio pero hoy volvio a reinciarse de nuevo .

por el ejemplo estoy instalando el nero 7.5 y me tira un error de instalacion entonces como q desintala todo lo q habia instalado y se reincia.

desp tb me paso q prendia pero no cargaba nada. como q le faltaba potencia. :S

Para es problema de la fuente o de las memorias, sobre todo por eso que mencionás que te tira error en la instalación. Me pasó con una memo garcada que instalaba el service pack 2 y cuando descomprimía daba errores y se volvía todo atrás. Probá con otra fuente porque las máxima son unas de las peores, y sino pasale un memtest para ver si es la memo. Saludos.

RIG: CM Cosmos 2 – CM Silent Pro 1000w – ASUS P8Z77V-Pro – Core i5 3570K@WC – Gskill 2x4GB DDR3 2133 1.65V – MSI GTX670 2GB @WC – SB Audigy 4 Pro – OCZ Vertex 4 128GB – Seagate Sata 3 2TB 64MB – 2 x WD Sata 2 500 GB 16MB – DVDRW SATA Samsung 20x – Mouse X-750F A4 Tech – Samsung Syncmaster 226NWWC: Swiftech MCP35X PWM – Swiftech MCR220 – Magicool 360 Ultra – XSPC Raystorm – Swiftech MCW60 – Reservorio Acrílico XSPC