Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me congela el PC ….

No hay Etiquetas
Entrada
Nuevo miembro

kAxilAmA

entradas: 5

10:20 12/03/2007

1

Hola.. mirad para no extenderme me pasa el mismo problema que este: http://www.maximotec.com/showthread.php?t=7177

lo unico que las caracteristicas de mi PC son las siguientes:

Pentium 4, 2,52GHz 512RAM

En ese otro post se ha dicho que puede ser problema de la fuente de alimentación, yo tengo una de 230V (ColorIts parece que es la marca).. cual sería la apropiada para mi micro?

Nota: Tengo el programa FastRam y siempre veo que la capacidad libre de memoria ram es de 20%, 35% (disponible) , no será cosa de memoria RAM?

Agradecería mucho que me ayudarais porque estoy de la cabeza que me va a dar algo, el pc se cuelga cuando quiere, en medio de un proyecto, no mas al encenderse también.. no puedo ni utilizar el disco de reinstalacion de Windows porque se queda pillado. Por eso quisiera saber de que problema se trata para intentar (no quisiera gastarme dineros pero bueno xD) arregarlo.

Gracias, salu2

Moderador

DJ_Rufa

Argentina

entradas: 5191

12:31 12/03/2007

2

Mira, lo de la memoria ram depende que hagas con la maquina. Si usas suites ofimaticas, escuchar musica y ver videos, navegar, chatear, etc, me parece que esta bien. Para juegos, estas corto.
Con respecto a tu fuente, quiero suponer que lo que me esta danto, es el voltaje al que esta trabajando o para la que esta diseñada a trabajar. O sea: o trabajar a 110v o a 220v (que mas que trabajar, es el voltaje que viene en el enchufe de tu casa). Pero si 230 son los Watts (que no es lo mismo que Voltios), estas re corto de fuente y mas si nos ponemos a pensar que la marca de esa fuente no es muy conocida que yo sepa (por no decir que es totalmente no conocida).
Fijate bien en la fuente cuanto Watts (abreviado con la W) tiene tu fuente (normalmente se ve al destapar la maquina, en uno de los lados de la fuente).
Saludos.

Nuevo miembro

kAxilAmA

entradas: 5

14:19 12/03/2007

3

Hola Rafa **Rufa, perdon** , primero gracias por responder.

En principio en la parte trasera de la fuente de alimentación hay un sello que indica 230V , yo lo he relacionado a Voltio. Me han informado también que podría ser cosa de la temperatura, mi PC en estado inactivo está a 55º según Everest, y ahora mismo ronda los 80º, yo creo que no es para nada normal. La solución que me han dado ha sido la de aplicar una pasta termica entre el disipador y el procesador.. lo que no se yo si será efectivo.. tu que opinas?

PD: Te dejo una imagen de la fuente de alimentación, quizás escribí mal la marca.

Fuente de Alimentación

Salu2

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:40 12/03/2007

4

la fuente es de 400w y no es el problema
el problemas es esa temperatura que esta elevadisima, lo que te digo es pone entre el micro y el disipador, grasa siliconada arctic silver 5 (ojo que hay que poner poco) y limpia bien el disipador y cooler y agrega todos los coolers que te permita el gabinete, lo mas probable es que te deje agregar uno adelante abajo metiendo y otro atrás arriba sacando, esto te lo digo como algo urgente y hasta que lo hagas sacale todo el oc al micro
lo que también podes hacer es bajarte el speedfan para medir las temperaturas y las revoluciones a las que gira el cooler del micro y decirnos que temperaturas te marca el bios, por si el everes te las esta diciendo mal

Hardcore Extreme Level

Chilanpi

entradas: 3553

17:39 12/03/2007

5

El problema tuyo es la altísima temperatura que levanta el procesador, esto puede deberse a: Que no funcione el ventilador del cooler.
Que el disipador no haga buen contacto con el micro, por ej que se haya roto uno de los soportes o ni siquiera esté puesto, sobre todo si la anduvieron tocando manos traviesas.
Que el sistema de refrigeración este muy sucio y lleno de pelusa y tierra, lo que no deja circular el aire que enfría el micro.
Una falla del propio procesador.

Salu2

Moderador

DJ_Rufa

Argentina

entradas: 5191

19:20 12/03/2007

6

Bueno, kAxilAmA llegue tarde, pero los muchachos ya te explicaron bien cual es el problema, asi que solo te queda probar alguna de las cosas que ellos te dijeron. Saludos.

High End Level

neonsiga3

entradas: 513

22:36 12/03/2007

7

temp es el problema , yo diria que limpies todo el disipador y remplazes la pasta termica por una arctic silver 5. y le agregues mas ventiladores al GAB y respecto a fuente te aconsejo una de 520 watts si es generica y sino queres generica , compra una powecooler de 350 watts o 500.
saludos

Nuevo miembro

kAxilAmA

entradas: 5

18:57 13/03/2007

8
Cita Iniciado por Shuske.
Ver Mensaje
bajarte el speedfan para medir las temperaturas y las revoluciones a las que gira el cooler del micro y decirnos que temperaturas te marca el bios, por si el everes te las esta diciendo mal

Temperatura de mi PC

Segun la captura, que puedes decirme?

Gracias por responder..

Salu2

** Por cierto, me he decidido ha aplicar la pasta termica, lo que pasa es que estoy muy nervioso vaya que salga algo mal y la cague con el procesador, tengo entendido que es quitar el disipador, y luego con alcohol etílico y papel quitar la anterior pasta (si tenia) y despues añadirle un poco de por ejemplo artic silver 5, despues limpiar con una brocha la suciedad que pueda haber por los alrededores y volver a montar todo, cierto? **

Moderador

DJ_Rufa

Argentina

entradas: 5191

23:41 13/03/2007

9
Cita Iniciado por kAxilAmA
Ver Mensaje
Temperatura de mi PC

Segun la captura, que puedes decirme?

Gracias por responder..

Salu2

** Por cierto, me he decidido ha aplicar la pasta termica, lo que pasa es que estoy muy nervioso vaya que salga algo mal y la cague con el procesador, tengo entendido que es quitar el disipador, y luego con alcohol etílico y papel quitar la anterior pasta (si tenia) y despues añadirle un poco de por ejemplo artic silver 5, despues limpiar con una brocha la suciedad que pueda haber por los alrededores y volver a montar todo, cierto? **

Mira, hasta ahora no he visto que en ninguna maquina el speedfan marque la temp del micro como temp3, por tal no seria la del micro. Puede llegar a ser la del chipset, y si es esa, tambien puede llegar a ser el que produsca los cuelques. Para probar bien la temp del micro, bajate el coretemp (dicen que tira la temperatura posta). Y de ahi veremos como sigue esta "busqueda de la verdad". Saludos.

Nuevo miembro

kAxilAmA

entradas: 5

08:27 14/03/2007

10
Cita Iniciado por DJ_Rufa
Ver Mensaje
Mira, hasta ahora no he visto que en ninguna maquina el speedfan marque la temp del micro como temp3, por tal no seria la del micro. Puede llegar a ser la del chipset, y si es esa, tambien puede llegar a ser el que produsca los cuelques. Para probar bien la temp del micro, bajate el coretemp (dicen que tira la temperatura posta). Y de ahi veremos como sigue esta "busqueda de la verdad". Saludos.

Como? que ahora es cosa de chipsets?

Ese programa Corel Temp solo funciona bajo un Intel Core, nada mas abrirlo me sale "This isn't an Intel Core" o algo asin.

Y ahora tengo la duda, como sé que TEMP3 se refiere a la temperatura del procesador?

Todavia no he salido a comprar la pasta.. me gustaría asegurarme, salu2

Moderador

DJ_Rufa

Argentina

entradas: 5191

10:50 14/03/2007

11
Cita Iniciado por kAxilAmA
Ver Mensaje
Como? que ahora es cosa de chipsets?

Ese programa Corel Temp solo funciona bajo un Intel Core, nada mas abrirlo me sale "This isn't an Intel Core" o algo asin.

Y ahora tengo la duda, como sé que TEMP3 se refiere a la temperatura del procesador?

Todavia no he salido a comprar la pasta.. me gustaría asegurarme, salu2

A ver, te lo explico con un ejemplo. Mi maquina tenia como temp1 un core, como temp 2 el otro core y como temp3 el chipset. Ahora, tu maquina tiene un solo nucleo y normalmente el Speedfan toma la temperatura del micro como temp1. Entonces o esa temp3 elevada es fruteo del programa o de la mother, o es otra temperatura.
Viendo bien, encontre que tu micro no es soportado por el coretemp (lista de micros soportados).
Tendrias que probar con el dedometro, toca el disipador del micro, y proba de tocar el disipador del chipset.
Saludos.

Nuevo miembro

kAxilAmA

entradas: 5

15:14 14/03/2007

12
Cita Iniciado por DJ_Rufa
Ver Mensaje
A ver, te lo explico con un ejemplo. Mi maquina tenia como temp1 un core, como temp 2 el otro core y como temp3 el chipset. Ahora, tu maquina tiene un solo nucleo y normalmente el Speedfan toma la temperatura del micro como temp1. Entonces o esa temp3 elevada es fruteo del programa o de la mother, o es otra temperatura.
Viendo bien, encontre que tu micro no es soportado por el coretemp (lista de micros soportados).
Tendrias que probar con el dedometro, toca el disipador del micro, y proba de tocar el disipador del chipset.
Saludos.

mira es igual, ya lo he llevado a la informatica, me cobraran un ojo de la cara pero bueno.. salu2 y gracias por intentrar ayudar a todos

Xao.