Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ruido de fuente Satellite SL-8600EPS cuando esta apagada

No hay Etiquetas
Entrada
High End Level

Santi-Xtre

entradas: 786

12:30 17/05/2008

1

Bueno gente, cuando la fuente esta apagada si me acerco escucho un ruido, es rao, un ruido muy leve pero parece como si estuviera pasando electricidad por ahi o algo por el estilo, no se si me puedo hacer entender a que se parece el ruido. Haber si alguno que disponga esta fuente o tiene algún dato me puede ayudar. Gracias!

Midle End Level

Ole'

entradas: 327

13:56 17/05/2008

2

En la mía escucho un zumbido muuuuuuuuuy bajo, casi imperceptible y siempre lo tomé como normal. Ojo, es cuando la fuente está en "stand-by" con el interruptor azul de la misma encendido. Si la apagás obviamente deja de hacerlo.

High End Level

Santi-Xtre

entradas: 786

14:05 17/05/2008

3
Cita Iniciado por Ole'
Ver Mensaje
En la mía escucho un zumbido muuuuuuuuuy bajo, casi imperceptible y siempre lo tomé como normal. Ojo, es cuando la fuente está en "stand-by" con el interruptor azul de la misma encendido. Si la apagás obviamente deja de hacerlo.

Si claro, exactamente lo mismo, debe ser normal a menos que los dos tengamos problemas jaja. Gracias por tu resp!

Entry Level

kof97

entradas: 61

14:00 19/05/2008

4

No sera algo referido a la tensión, o algo asi???. Digo.

Pregunta de ignorante

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

14:16 19/05/2008

5

Cuando a la fuente la dejan en stand-by,una parte del circuito de alimentacion de baja potencia queda prendido esperando que uno le mande la señal,es normal que lo escuches.

salu2

Nuevo miembro

fenix

entradas: 45

17:59 19/05/2008

6
Cita Iniciado por Darlington
Ver Mensaje
Cuando a la fuente la dejan en stand-by,una parte del circuito de alimentacion de baja potencia queda prendido esperando que uno le mande la señal,es normal que lo escuches.

salu2

Tu fuente tambien hace ese ruido?…

Porq no le mandan un mail al soporte tecnico?

Hardcore Extreme Level

010101

Reconquista, Santa Fe

entradas: 6759

18:24 19/05/2008

7

la mia lo hace y es normal pero tenes que poner la oreja al lado para escucharlo

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

18:32 19/05/2008

8
Cita Iniciado por fenix
Ver Mensaje
Tu fuente tambien hace ese ruido?…

Porq no le mandan un mail al soporte tecnico?

La mia no,la de mi viejo,una sunshine de 400W,lo hace igualito como lo describe.

salu2

Nuevo miembro

cenizas

entradas: 3

23:20 22/06/2008

9

Hola gente, en que quedo esto? porque me compreuna de estas y tengo el mismo ruido, pero yo lo escuche de un poquito mas lejos…no necesariamente tenog q poner la oreja en el gabo. Aunque, no tengo ni un cooler prendido, capaz q por eso.

Extreme Level

pablov

entradas: 1712

23:39 23/06/2008

10

no sera q el fan sigue girando por un rato mas..?

Nuevo miembro

cenizas

entradas: 3

23:43 23/06/2008

11

No, porque es todo el tiempo. De todas maneras tambien me pasaba con la topower 420, pero era un sonido mas leve.
Igualmente por lo que averigue les pasa a todos los que YO conozco q tienen esta fuiente…o por lo menos el 90% de gente a la q le consulte.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

23:46 23/06/2008

12

Porque no se toman el pequeño trabajo de buscar en el foro, antes de postear?
Eso ya fue correctamente respondido aca: http://www.maximotec.com/showthread.php?t=48397