Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ruido de electricidad en la compu NO SE QUE ES

No hay Etiquetas
Entrada
Entry Level

victor04

entradas: 59

21:21 09/04/2006

1

Bueno es algo raro el tema es que apenas la compu aprende se escucha solo el ruido de los coolers y bueno tipico ruido de compu andando.Apenas entra windows aparece un suave IIIIIIIIIIIIIII constante, el tema es que por ejemplo entro a la c y el ruido de va un segundo y vuelvr osea cada ves que hago algo entro a una carpeta o lo que sea el sonido por un segundo se va y vuelve al toque pero por ejemplo abriendo un video y adelantando todo el tiempo el ruido no se escucha pero apenas cierro el video vuelve.recien estaba escaneando todo el disco y aparecio ese iiiiiiiii pero mas fuerte aunque en medio de la instalacion se fue.

COSAS QUE PROBE:
probe con 3 fuentes distintas ( vitsuba san 45 ce, vitsuba col 550 fpc, noganet 450 watts ) con las 3 paso lo mismo y con las 3 en otra maquina no estaba ese ruido.
saque el micro lo limpie tambien el cooler disipador TODO y sigue.
Acomode todo el gabinete.
Cambie el cable de la fuente.
Lleve la compu a otra parte de la casa para ver si era la instalacion electrica de esa parte y no era eso.

bueno todo eso probe ya no se que hacer alguna sugerencia.

la compu en cuestion es la siguiente
athlon 64 2800+
asus k8n
1gb de ram elixir
geforce 5200
sound blaster live 5.1
grabadora de dvd
grabadora de cds
Gabinete vitsuba master

Athlon 64 X2 4200+ / ASUS A8N-E / MSI Geforce 7900GS / 2GB RAM Kingston / WD 1TB / Piooner 111D / Vitsuba Superalien / VTB SAN-55-S PFC / Dell 2408WFP

High End Level

javaleliz

entradas: 936

21:42 09/04/2006

2

mmmm…..ese iiiiiiiiiiiiiiiiiiiiiiiiiii me lo hacia un monitor q estaba a punto de palmar… pero si aparece y desaparece imposible, porq generalmente el monitor lo hace constantemente. rarisimo che

"Computer games don’t affect kids; I mean if Pac-Man affected us as kids, we’d all be running around in darkened rooms, munching magic pills and listening to repetitive music."

-Kristian Wilson, portavoz de Nintendo, 1989.

Entry Level

victor04

entradas: 59

21:48 09/04/2006

3
Cita Iniciado por javaleliz

mmmm…..ese iiiiiiiiiiiiiiiiiiiiiiiiiii me lo hacia un monitor q estaba a punto de palmar… pero si aparece y desaparece imposible, porq generalmente el monitor lo hace constantemente. rarisimo che

Ademas es dentro del gabinete el ruido y solo desaparece cuando entro a alguna carpeta osea cuando hago el doble click o cuando estoy viendo un video y estoy adelantando constantemente por ejemplo. ayuda.

Athlon 64 X2 4200+ / ASUS A8N-E / MSI Geforce 7900GS / 2GB RAM Kingston / WD 1TB / Piooner 111D / Vitsuba Superalien / VTB SAN-55-S PFC / Dell 2408WFP

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

23:15 09/04/2006

4

hace doble click en el iconito de sonido y marca con una tilde el micrófono para que quede en silencio ya me paso con una maquina me pasaba lo mismo y era eso

Entry Level

victor04

entradas: 59

22:22 10/04/2006

5

ya probe todo lo que dijeron y no es nada de eso lo que mas esperanza me dio fue lo del sonido pero no era, les cuento que el ruido viene de donde esta el micro y la fuente es por esa zona pero la fuente no es por que ya probe con otras, la unica que queda es que sea el micro DUDA note que mi micro tiene la traba del cooler de un lado distinto al que lo tiene mi amigo osea esta al reves aunque igual esta fijo osea el cooler se puede poner de cualquier lado la traba o solo de una manera?

Athlon 64 X2 4200+ / ASUS A8N-E / MSI Geforce 7900GS / 2GB RAM Kingston / WD 1TB / Piooner 111D / Vitsuba Superalien / VTB SAN-55-S PFC / Dell 2408WFP

Extreme Level

cabe72000

entradas: 1677

15:30 11/04/2006

6

CHe una topo?????? pa probar nomas. Yo tengo el mismo pitido en el moni lo paago lo prendo o le cambio la tasa de refresco y listo :

Hardcore Extreme Level

foly

entradas: 4215

15:31 11/04/2006

7

mira hace esto…prende la pc asegurate de que haga el ruido y apaga el monitor y desenchufalo (de la linea de corriente)…si persiset el ruido asumo que puede ser el cooler del procesador u otro cooler que tengas dando vueltas ^^….
y si no es eso me mataste, no tengo idea de que puede ser…o sea la fuente no es..ya la cambiate 3 veces y sigue

Entry Level

victor04

entradas: 59

23:02 11/04/2006

8
Cita Iniciado por foly

mira hace esto…prende la pc asegurate de que haga el ruido y apaga el monitor y desenchufalo (de la linea de corriente)…si persiset el ruido asumo que puede ser el cooler del procesador u otro cooler que tengas dando vueltas ^^….
y si no es eso me mataste, no tengo idea de que puede ser…o sea la fuente no es..ya la cambiate 3 veces y sigue

para mi tambien es el cooler del micro pero me gustaria que me respondan si el cooler del micro se pone en una posicion unica es la tercera ves que lo pregunto ¿ el cooler del micro se pone en una posicion unica o no? por que un amigo lo tiene al reves que yo

PD: NO ES EL MONITOR 100% SEGURO

Athlon 64 X2 4200+ / ASUS A8N-E / MSI Geforce 7900GS / 2GB RAM Kingston / WD 1TB / Piooner 111D / Vitsuba Superalien / VTB SAN-55-S PFC / Dell 2408WFP

Hardcore Extreme Level

foly

entradas: 4215

01:18 12/04/2006

9

al revez como??

Entry Level

victor04

entradas: 59

09:21 12/04/2006

10
Cita Iniciado por foly

al revez como??

osea no se como se pone yo, pero el cooler tiene una traba grande y del otro lado una chiquita bueno la grande yo la tengo puesta del lado izquiero y mi amigo del derecho, ¿ se puede poner en ambos lados ?

Athlon 64 X2 4200+ / ASUS A8N-E / MSI Geforce 7900GS / 2GB RAM Kingston / WD 1TB / Piooner 111D / Vitsuba Superalien / VTB SAN-55-S PFC / Dell 2408WFP

Extreme Level

RC-Junior

entradas: 2422

09:45 12/04/2006

11

Pregunta nada mas no? si el ruido ese que vos decis no lo hace cuando abris archivos y demas cosas…….no sera el disco rigido? digo nada mas……por lo que decis pareciera como que fuera eso, fijate y deci a ver que onda, yo trataria en lo posible de probar con algun otro disco viejito si tenes o mangueate alguno o sin nada aunque sea como para chequear si lo hace o no. Saludos.

Entry Level

victor04

entradas: 59

09:48 12/04/2006

12
Cita Iniciado por RC-Junior

Pregunta nada mas no? si el ruido ese que vos decis no lo hace cuando abris archivos y demas cosas…….no sera el disco rigido? digo nada mas……por lo que decis pareciera como que fuera eso, fijate y deci a ver que onda, yo trataria en lo posible de probar con algun otro disco viejito si tenes o mangueate alguno o sin nada aunque sea como para chequear si lo hace o no. Saludos.

probe mi disco en otra maquina y no lo hacia y aca puse uno de 30gbs y el ruido esta igual, ademas el ruido no viene para nada de la zona de los discos ya dije que viene de la zona del micro y la fuente.

PD: por que nadie me responde lo del cooler

Athlon 64 X2 4200+ / ASUS A8N-E / MSI Geforce 7900GS / 2GB RAM Kingston / WD 1TB / Piooner 111D / Vitsuba Superalien / VTB SAN-55-S PFC / Dell 2408WFP

Nuevo miembro

Nico Tesla

entradas: 26

14:07 07/07/2006

13

Victor, no sabría responderte lo del cooler, pero yo tengo exactamente el mismo mother (Asus K8N) y se exactamente de lo que estás hablando porque tengo la misma situacion…
solo que a mi me aparece el ruidito ese cuando conecto el modem USB y ando por inet, pero se comporta de la misma manera que el tuyo, cuando das cierta carga al cpu desaparece y al despejarse vuelve…
Yo deduzco que no es ningun otro componente de la pc salvo el mother, y mas precisamente una bobina o de ultima el bipper, porque no se me ocurre ningun otro elemento que pueda producir ese sonido…pero estoy seguro que sale solo del mother.
Supongo que no es ningun problema, solo está ahí…
Y yo tambien me quemé la cabeza preguntandome ¿que será eso?

Nuevo miembro

bono179

entradas: 7

11:20 14/07/2006

14

Yo tuve el mismo problema con la mother Asus K8N y una fuente Cirkuit Planet 520w, fuí al local donde había comprado la fuente y probé con varias fuentes Cirkuit más, durante ese rato el ruido no apareció, pero en todos los casos me tiraba la línea de 3.3v en 3.05 así que deseché esa marca.

Luego de varias vueltas pude cambiar la fuente por una Topower TOP-300P4 y el ruido molesto desapareció.

Coincido con Nico Tesla en que la mother algo tiene que ver (mucha coincidencia), de todas maneras lo mejor sería que trates de pasarte a una fuente de marca a ver qué pasa.

Saludos.-

Nuevo miembro

Nico Tesla

entradas: 26

20:57 16/07/2006

15

mmmm… yo tube una fuente corto cirkuit y (el mother) me hacia ese ruidito..(bah, tambien me tiraba 2,7V en la linea 3,3 y demas porquerias de las cirkuit…que fuentes malas por dioss!!!) despues me cambié a una topo 420 y el ruidito sigue estando…. asique, por lo menos en mi caso, no desapareció al poner una fuente mejor, no creo que tenga que ver con la alimentacion, es un detalle un tanto "oscuro" de esa linea de mothers, me imagino yo…¿a alguien mas le pasa eso con esa placa?

Midle End Level

Max Overclock

entradas: 463

21:10 16/07/2006

16

mmm me parece que lo unico que te queda es esto:agarra si la ficha del modem es USB y cambialo por un MODEM de RED con la ficha de red y seguramente pasa, lo escuchas cerca del micro por que viene del panel trasero ese ruido.si no es eso ni idea.(parece una ganzada pero proba que funciona).

Nuevo miembro

Nico Tesla

entradas: 26

21:33 17/07/2006

17

siii! viene de la parte trasera de la pc, y se escucha cerca del micro, es simplemente un zumbido de alta frecuencia (supongo) pero no es tan molesto si te pones a pensar, casi queda enmascarado por los fanes….pero el "gran misterio" es: que carajo es? que lo produce?
Ah, lo del modem medio dificil cambiarlo, solo tengo este USB que me dio la telefonica de aca…pero en mi caso solo aparece cuando me reconoce el modem que esta listo… si no conecto el modem no me hace ruido para nada…¿seran todos los K8N asi?
Max: ¿tenes alguna data de porque ocurre al usar el USB trasero y que lo produce?

Midle End Level

Max Overclock

entradas: 463

22:53 17/07/2006

18

no, jeje me pasaba con el asus k8v que tenia y era SOLO cuando usaba la red con el USb .

Midle End Level

Ramiro85

entradas: 284

00:45 18/07/2006

19

Hola, mira tengo aca un k8n-e deluxe, que me trajeron para formatear y vi tu post, tengo que confirmar que el ruido también esta aca (la tengo desde hace rato corriendo y no me había dado cuenta), me voy a poner a investigar a ver si puedo poner un poco de luz sobre esto, pero es verdad que solo aparece cuando la pc esta sin carga en el micro. Mañana voy a probar con una distro live de linux y una de windows a ver si también lo hace, solo por las dudas, pero supongo que si…
Supongo que si tienen q ver con los voltajes o con algun componente eléctrico porque el soporte del fan no es. Probé sacarlo (soltarlo de los anclajes y tenerlo con la mano por las dudas) y ponerle otro fan y sigue con el ruido.

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

High End Level

El viofla

entradas: 993

15:38 18/07/2006

20

Gente… A MI TAMBIEN ME PASA ESE PIIII CHOTOOO!!!

No se q es… es como un "Ruido cosmico" un ruido de mierda q vaya a saber uno q es… A veces prendo/apago el monitor y se va… :S

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

karnashito

peru

entradas: 2904

16:28 18/07/2006

21

Lo Tengo :
CAMBIEMOS DE MOBO……. Santa Solucion !!

un amigo tambien paso por eso… fue a la tienda y se lo cambiaron por otro (de otra marca)

Quiero mis post y mi cargo d Mod again! frown

High End Level

El viofla

entradas: 993

13:37 19/07/2006

22

Mh… karanshito y como explicás q cuando apague el monitor deje de hacerlo?

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Midle End Level

Ramiro85

entradas: 284

16:15 19/07/2006

23

El ruido que karnashito siente proviene del monitor, si no me equivoco de la parte de la fuente del mismo… pasa cuando el monitor esta por palmar, o cuando hay algun problema adentro. Llevalo a revisar o espera que palme… a mi me pasaba con uno y al tiempo comenzó a fallar

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Midle End Level

Ramiro85

entradas: 284

21:28 22/07/2006

24

Encontre el origen del ruido maldito en esta mother, tambien se produce al enchufar un dispositivo USB en los puertos de atras del Mother. En mi caso era el modem de speedytouch USB, y también solo ocurre cuando enchufo algo al RJ45 de red .Aparentemente debe ser algo de todos los K8n de ASUS.

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Extreme Level

CHIPI

entradas: 1586

14:53 23/07/2006

25

A un amigo le pasa lo mismo con el Amigo USB y su K8N ,seguimos sumando gente….. el ruidito es tan insoportable y secante que tuvo que cambiarlo al modem.

Midle End Level

Ramiro85

entradas: 284

21:06 23/07/2006

26

Voy a hacer lo que hay que hacer, me voy a poner en contacto con ASUS, luego les cuento como me fue…

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Nuevo miembro

Nico Tesla

entradas: 26

13:03 24/07/2006

27

Casi comprobado…son todos lo K8N asi ojalá te den pelota los de Asus a ver que dicen al respecto..este tipo de sorpresas con el hard son las que me rompen las pelotas sinceramente…

High End Level

El viofla

entradas: 993

13:30 24/07/2006

28

Yo tengo un A7V8X-X… Este asus

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e