Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

PWC 550 fallada?

No hay Etiquetas
Entrada
Midle End Level

guseltahur

entradas: 134

13:38 15/02/2008

1

Hola!

Hace 2 semanas compré usada por mercado libre esta fuente (PWC 550W PS RT MODULAR) . Por fuera luce impecable, pero… a las 4 horas de usarla por primera vez se me reinició la máquina y después no quiso volver a levantar windows. Me tiraba varios errores diferentes en distintos intentos, uno creo que fue NTDLR (si mal no recuerdo) is missing.
Tuve que bootear desde un disco de windows y reparar la instalación desde la consola, aún después de todo eso, me cargaba el windows pero con el explorer roto, tuve que bajarme un par de dll que pegué en la carpeta system 32 y recién ahí volví a tener windows… hasta ayer
Como me pareció medio extraño que la fuente haya sido la causante, le dí el beneficio de la duda y la usé durante 2 días más. Pero mientras estaba leyendo el foro y escuchando música (o sea, 0 exigencia al sistema) otra vez se reinició sola y otra vez a reparar el windows.
No me causó un carajo de gracia, pero desinstalé la fuente "nueva" y volví a poner la original (una codegen de 450 W que me vino con el gabinete)

¿Puede ser que un fallo en la fuente me descuartice windows de esa manera?
Yo ilusamente pensaba que una fuente o andaba o no, no creía que podía ser una suerte de conflictos intermitentes….
En ningún momento la máquina levantó más calor de lo normal ni nada por el estilo, pero no me queda otra, hace 3 días que estoy con la fuente vieja y 0 problemas…

Hardcore Extreme Level

Radamanthys

entradas: 3228

13:46 15/02/2008

2

y bueno che te metieron el perro , que va a ser, trata de reclamar.

Esas fuentes , a pesar de haber tenido uno , despues de varios casos como este me inspiran 0 confianza.

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Extreme Level

guido__lac

entradas: 1434

14:01 15/02/2008

3

Mmm.. che yno pensaste qe se puede haber cagado la mother?.. fijate si alguien tiene una fuente para verificar, osea instala windows otra ves con otra fuente. La verdad qe los errores de windows me cuesta penssar qe son generados por la fuentepor eso te digo.

Usuario en otra..

High End Level

zeba5

Mar del Plata

entradas: 585

14:20 15/02/2008

4

claro pero despues las fuentes codegen son las malas :P

te fijaste si no esta haciendo corto algun cable de la fuente? capaz que hay alguno medio pelado. Yo te diria que la conectes de nuevo y con un tester o desde el bios -no se si es eficaz- monitorees los voltajes de las lineas.

saludos

Extreme Level

leo_lac

entradas: 2932

14:23 15/02/2008

5
Cita Iniciado por guido__lac
Ver Mensaje
Mmm.. che yno pensaste qe se puede haber cagado la mother?.. fijate si alguien tiene una fuente para verificar, osea instala windows otra ves con otra fuente. La verdad qe los errores de windows me cuesta penssar qe son generados por la fuentepor eso te digo.

Mira, yo creo q si, vi errores de todo tipo causados por la fuente, desde errores de instalación, hasta BSOD de todo tipo… no creo q se le haya cagado la mother, porq no tiraría esos errores … en todo caso el disco.. pero es mas q seguro q es la fuente..
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

guido__lac

entradas: 1434

14:27 15/02/2008

6
Cita Iniciado por leo_lac
Ver Mensaje
Mira, yo creo q si, vi errores de todo tipo causados por la fuente, desde errores de instalación, hasta BSOD de todo tipo… no creo q se le haya cagado la mother, porq no tiraría esos errores … en todo caso el disco.. pero es mas q seguro q es la fuente..
Salu2

Yo he visto casos como por ej. FALTA NTLDR, y era por culpa de la mother.

Usuario en otra..

Extreme Level

Rincewind

entradas: 1245

14:30 15/02/2008

7

Francamente, me parece que cuando me pregunten voy a dejar de recomendar fuentes Powercooler. Y con esto se que va a saltar alguno diciendo que "hay mucha gente que tiene y que les anda perfecto", pero el tema es que hay mucha gente a las que les fallan tambien.
La otra vez me habian dicho que el procentaje de gente con fuentes Topower es mucho menor, cosa que tambien es cierta, pero de ese porcentaje me gustaria saber a cuantos les han fallado. Incluso Vitsuba, veo que no fallan como las PC. Mi punto de vista nomas.

DFI P45-JR/E8400/CM GeminiIIs/HIS 4850/GSkill PI 4gb/Samsung 320gb/WD 640gb/X-Fi Platinum/Pioneer DVD-RW/P&C 750w/Antec P180 Mini/Dell 2407HC

DFI P45-JR/E8400/CM GeminiIIs/XFX 9600GT/GSkill PI 4gb/WD 160gb/Pioneer DVD-RW/P&C 610w/Antec P180 Mini/Dell 2208WFP

Gigabyte G31-E2SC/E4500/ST Blue 2gb/WD 250gb/X-Fi Xtreme Music/Pioneer DVD-RW/CM Silent 500w/Thermaltake Lanbox/Samsung 32A450

Extreme Level

guido__lac

entradas: 1434

14:35 15/02/2008

8
Cita Iniciado por Rincewind
Ver Mensaje
Francamente, me parece que cuando me pregunten voy a dejar de recomendar fuentes Powercooler. Y con esto se que va a saltar alguno diciendo que "hay mucha gente que tiene y que les anda perfecto", pero el tema es que hay mucha gente a las que les fallan tambien.
La otra vez me habian dicho que el procentaje de gente con fuentes Topower es mucho menor, cosa que tambien es cierta, pero de ese porcentaje me gustaria saber a cuantos les han fallado. Incluso Vitsuba, veo que no fallan como las PC. Mi punto de vista nomas.

Concuerdo con lo que decis, y tambien coincido en qe te van a reclamar, asi que mejor no digas nada, de a poco los hecho lo van a ir demostrando. Habria que empezar a considerar comprar otras, como la coolermaster, o cuando ni bien entre, la Satellite.

Usuario en otra..

Moderador

NetZ

Capital Federal

entradas: 8454

14:42 15/02/2008

9

Igual no olvidemos q fue una compra usada y nunca se sabe la batalla q le presento su anterior dueño !!!
Salu2 y si, las pc están teniendo problemas pero supongo sobresalen tanto pq les prestamos demasiado detalles y hay en abundancia dentro del foro.
En algún momento empezarán a fallar las satellite nuevas tb….es una relación directa q a más fuentes más casos de muerte xd

Hardcore Extreme Level

Ukyo

.

entradas: 4393

15:15 15/02/2008

10

Ojo, a mi me pasaba algo similar, y era un capacitor del mobo. Era bizarro, porque le cambiaba la fuente, tiraba un par de semanas más (?!) y volvía a fallar.

YE YE LOCO.

Extreme Level

leo_lac

entradas: 2932

15:25 15/02/2008

11

Buscando un poco, encontré lo q es el NTLDR.. es esto:

Encontré una guía de cmo repararlo aca, q decía esto:

NO es normal que se pierda este archivo, por lo que su pérdida es síntoma de un posible problema con el disco duro, sobre todo si el problema se repite con una cierta frecuencia.

Lo q yo relaciono es q, la fuente no le pase suficiente corriente al disco, y se provoque este error… fijate si podes reclamar..
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

15:28 15/02/2008

12

Lo mas probable es que haya inestabilidad en una de las lineas causadas por un capacitor electrolitico que esta fallando, fijate si te la pueden cambiar osino llevala a arreglar.

Midle End Level

guseltahur

entradas: 134

16:14 15/02/2008

13

Gracias a todos, la verdad que no esperaba tantas respuestas. La verdad que ayuda a llevar la mala onda que te agarra cuando las cosas fallan.

- Mi opinión también es que el problema está entre la fuente y el disco.

1) porque sería muchísima casualidad que justo los problemas empezaron con el cambio de la fuente y después de emparchar el windows por segunda vez y volver a poner la fuente codegen, todo marcha sobre rieles.

2) cuando intentaba reiniciar después del fallo el disco hacía un ruidito (como si "saltara&quotwink ojo, no era un ruido a roto, era muy sutil, pero yo tenìa los huevos en la garganta y la oreja en gabinete.

3) cuando le pasaba el reparar de la consola de windows encontraba errores en el disco.

Honestamente no tengo ningunas ganas de volver a ver esa fuente dentro de mi gabinete, y hasta te diría de mi casa, como que le tomé idea…

Pero si el loco no me reconoce su supuesta garantía, que supongo que será el comportamiento lógico de alguien que te vende algo que sabe que no camina…

¿Qué hago? No pienso venderla por ML sabiendo que no funciona, pero tampoco la quiero tener de clavo. Si se puede arreglar, gastando una plata razonable… ¿a dónde habría que llevarla? El flaco que me aregla la pc me dijo que de fuentes: nada, me habló de osciloscopios y ovnis…y que el no tiene ni quiere.

¿Cómo se hace para medir si la fuente tira el voltaje correcto? Me dijo un amigo que aunque lo midas con un tester puede tener variaciones inestables o muy pequeñas que un tester no detecta pero la máquina sí, que por eso anduvo bien un par de días y después truló. ¿que mierda hago con esta fuente? A pesar de lo bonita que es su caja de herramientas, como adorno es caro.. además de correr el riesgo de que le termine dando la patada que me muero de ganas de darle…

Suerte! y gracias por bancar el desahogo.

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

16:37 15/02/2008

14

Llevala a algun tecnico electronico que repare televisores y ese tipo de cosas. Es cierto con un tester no vas a poder saber si tiene inestabilidades porque son muy rapidas, la unica forma de saberlo es viendolo con un osciloscopio.

Moderador

chavo

Tierra

entradas: 1874

16:37 15/02/2008

15

Las fuentes Powercooler son realmente buenas, yo diría que compren las fuentes nuevas por el tema de la garantía.
Comprar cosas usadas… , es lo mismo que comprar un auto usado, no sabés que le hizo el dueño anterior.




 

Invitado

20:35 15/02/2008

16
Cita Iniciado por guseltahur
Ver Mensaje
Pero si el loco no me reconoce su supuesta garantía, que supongo que será el comportamiento lógico de alguien que te vende algo que sabe que no camina…

El que te la vendio te dio garantia??, digamos yo siempre que vendi algo usado supe que funcionaba bien y si no funcionaba bien lo aclare. Por eso si yo vendo algo que funciona bien usado no doy garantia, es asi lo usado no tiene garantia.

Yo trataria de arreglarla y me la quedo, te vas a terminar gastando lo mismo que una nueva o mas, pero bueno tenes una muy buena fuente.

salu2

High End Level

Pok3R

entradas: 740

04:33 16/02/2008

17

NTDLR no es necesariamente un problema de la fuente o del disco, es una corrupción del sector de arranque de windows….

No tiene por qué ser ni la fuente ni el disco.

saludos

Extreme Level

Rincewind

entradas: 1245

04:37 16/02/2008

18
Cita Iniciado por Pok3R
Ver Mensaje
NTDLR no es necesariamente un problema de la fuente o del disco, es una corrupción del sector de arranque de windows….

No tiene por qué ser ni la fuente ni el disco.

saludos

Es cierto, a mí ahora que me acuerdo me pasó un par de veces al overclockear las memos, que el Windows arrancaba, pero no estable, entonces se reiniciaba y el archivo ese quedaba corrupto. Poniendo el cd del Windows se arreglaba.

DFI P45-JR/E8400/CM GeminiIIs/HIS 4850/GSkill PI 4gb/Samsung 320gb/WD 640gb/X-Fi Platinum/Pioneer DVD-RW/P&C 750w/Antec P180 Mini/Dell 2407HC

DFI P45-JR/E8400/CM GeminiIIs/XFX 9600GT/GSkill PI 4gb/WD 160gb/Pioneer DVD-RW/P&C 610w/Antec P180 Mini/Dell 2208WFP

Gigabyte G31-E2SC/E4500/ST Blue 2gb/WD 250gb/X-Fi Xtreme Music/Pioneer DVD-RW/CM Silent 500w/Thermaltake Lanbox/Samsung 32A450

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

05:00 16/02/2008

19
Cita Iniciado por leo_lac
Ver Mensaje
Lo q yo relaciono es q, la fuente no le pase suficiente corriente al disco, y se provoque este error… fijate si podes reclamar..
Salu2

Me paso unas cuantas veces, con esta fuente (Satellite) y una Maxima de 450w. Siempre tuve conectado el HD con el cable de alimentasion molex SATA, y por X razones me saltaban estos fallos.
Aun cambiando por la nueva fuente, la Satellite, cada tanto salia a la luz esta falta de archivos.

Lo solucioné utilizando los molex normales de 4 pins en el HD, dejando de usar los molex SATA

Midle End Level

guseltahur

entradas: 134

21:19 13/03/2008

20

Refloto este tema porque me parece interesante comentarles lo que pasó:

Para los que no leyeron el principio del post les resumo. Compré por ML una fuente powercooler de 550, modular, usada. Cuando la conecté, al principio andaba bien, pero a los dos días me trajo problemas raros, principalmente se me cagaba el inicio de windows.
Usando el reparar de windows me tiraba errores en el disco, así dos o 3 veces hasta que la saqué, reputiando al que me la había vendido, convencido de que me había visto la cara y volví a la vieja y querida Codegen de 400 W

El tema es que hace un par de semanas me llegó la 8800 Gt (motivo del cambio de fuente) Como todavía tenía la fuente tirada por ahí lo llamé al viejo de mi ex que es técnico electrónico y le conté el problema a ver si se animaba a repararla. Contra todo pronóstico el chabón me dijo que no tenía drama, que tenía las herramientas para hacerlo, pero que por las dudas pruebe antes conectarla, pero con la 8800 puesta
Como al loco lo conozco desde hace bocha y le tengo toda la confianza del mundo le hice caso y ¡Santo remedio!
Según su teoría lo que me pasaba era que la fuente entregaba demasiada potencia para el poco consumo que tenía el sistema sin la 8800 y eso hacía recalentar al resto de los componentes, y el disco fallaba por exceso de calor.

No sé qué tan sólida es su teoría, pero la práctica parece darle la razón, hace más de dos semanas que tengo la fuente funcionando y jamás un problema. Así que atentí, porque parece que a veces nos podemos pasar de rosca con la fuente al pedo si el consumo no es el apropiado.

Suerte! y me gustaría saber que piensan al respecto.

pd: igual para qudarme 100 % tranquilo le voy a llevar la fuente para que la testeé en su taller.

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

03:19 14/03/2008

21
Cita Iniciado por guseltahur
Ver Mensaje
Según su teoría lo que me pasaba era que la fuente entregaba demasiada potencia para el poco consumo que tenía el sistema sin la 8800 y eso hacía recalentar al resto de los componentes, y el disco fallaba por exceso de calor.

En serio es tecnico en electronica? dudo que lo sea si esa es su teroria o tal vez no aprendio nada, sin ofender pero decir eso me hace pensar esto que dije. Aca el problema es otro no conozco bien tu caso, pero tal vez puede ser que la fuente no tiene carga osea que se le haya quemado la resistencia de carga, pero en ese caso no tendria que prender o puede que sea inestable y no regule bien.

Cita Iniciado por guseltahur
Ver Mensaje
No sé qué tan sólida es su teoría, pero la práctica parece darle la razón, hace más de dos semanas que tengo la fuente funcionando y jamás un problema. Así que atentí, porque parece que a veces nos podemos pasar de rosca con la fuente al pedo si el consumo no es el apropiado.

Nunca es un problema pasarse de rosca con el consumo, podes tener una fuente de 5000w y alimentar una pc que consume 100w y no hay problema, la fuente entrega lo que el sistema pide, si pide 100w le da 100w por mas que sea de 5000w.

Saludos.

Midle End Level

guseltahur

entradas: 134

09:40 14/03/2008

22

Ok, pero no puede ser nada más que casualidad que ahora la fuente no dé problemas…

High End Level

neonsiga3

entradas: 513

10:42 14/03/2008

23

revisa la fuente con un tester , y fijate que den bien los voltages ..
pero por lo que decis es probable que sea la Fuente 100%.
salu2

Midle End Level

guseltahur

entradas: 134

13:53 14/03/2008

24

Si, el fin de semana se la voy a llevar al chabón que la va a testear con un osciloscopio. Pero aclaro que ahora tengo 0 drama, anda todo bien, las temperaturas están ok, ya sé que lo que dijo el tipo suena por lo menos "deprolijo" pero creo que es la eterna diyuntiva entre la teroría y la práctica o sea:

- Teoricamente por más que una fuente sea de X+ wats de lo que el sistema consume la fuente está diseñada para entregar específicamente X y no dar ningún conflicto por sobrecarga (aclaro que soy estudiante de letras, así que disculpen si lo que digo es una burrada, pero es lo que estoy entendiendo)

-A pesar de eso, según Luis (pongámosle nombre) las fuentes que superan en potencia el consumo del equipo tienden a desestabilizarlo, por ejemplo haciendo recalentar los componentes si la diferencia entre potencia entregada y utilizada es demasiado alta.
Nadie dijo que esto DEBERÍA ser así. Sinó que según la experiencia del tipo en su laburo, esto sucede. No lo dijo por mi caso nada más, dijo que laburando se encontró con esa situación varias veces.

Como la realidad (al menos en mi caso) parece darle la razón, yo sospecho que los fabricantes de fuentes no se esmeran demasiado en testear que sus productos no presenten esta clase de inconvenientes. Casos como el del otro forero al que se le quemaron los SATA porque los cables le vinieron invertidos dentro del conector alimentan mi sospecha.

Al menos a mí no se me ocurre una explicación mejor a porqué la fuente sin la placa falla y con la placa anda un violín, es decir, no es que la fuente se apague o algo así, sinó que me achicharra un disco.

¿Tan ilógico te parece?

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

03:11 15/03/2008

25
Cita Iniciado por guseltahur
Ver Mensaje
Si, el fin de semana se la voy a llevar al chabón que la va a testear con un osciloscopio. Pero aclaro que ahora tengo 0 drama, anda todo bien, las temperaturas están ok, ya sé que lo que dijo el tipo suena por lo menos "deprolijo" pero creo que es la eterna diyuntiva entre la teroría y la práctica o sea:

No es que sea desprolijo, es logica y tecnicamente incorrecto.

Cita Iniciado por guseltahur
Ver Mensaje
-A pesar de eso, según Luis (pongámosle nombre) las fuentes que superan en potencia el consumo del equipo tienden a desestabilizarlo, por ejemplo haciendo recalentar los componentes si la diferencia entre potencia entregada y utilizada es demasiado alta.

La potencia entregada es la utilizada

Cita Iniciado por guseltahur
Ver Mensaje
Al menos a mí no se me ocurre una explicación mejor a porqué la fuente sin la placa falla y con la placa anda un violín, es decir, no es que la fuente se apague o algo así, sinó que me achicharra un disco.

¿Tan ilógico te parece?

Puede haber otras explicaciones, puede ser por un monton de cosas habria que ver bien el caso, pero desde ya decile lo que te dije anteriormente, no es ningun problema que la fuente sea de 5000w y que la PC consuma 100w.

Extreme Level

Ronnie

entradas: 1663

04:08 15/03/2008

26
Cita Iniciado por guseltahur
Ver Mensaje
Refloto este tema porque me parece interesante comentarles lo que pasó:

Para los que no leyeron el principio del post les resumo. Compré por ML una fuente powercooler de 550, modular, usada. Cuando la conecté, al principio andaba bien, pero a los dos días me trajo problemas raros, principalmente se me cagaba el inicio de windows.
Usando el reparar de windows me tiraba errores en el disco, así dos o 3 veces hasta que la saqué, reputiando al que me la había vendido, convencido de que me había visto la cara y volví a la vieja y querida Codegen de 400 W

El tema es que hace un par de semanas me llegó la 8800 Gt (motivo del cambio de fuente) Como todavía tenía la fuente tirada por ahí lo llamé al viejo de mi ex que es técnico electrónico y le conté el problema a ver si se animaba a repararla. Contra todo pronóstico el chabón me dijo que no tenía drama, que tenía las herramientas para hacerlo, pero que por las dudas pruebe antes conectarla, pero con la 8800 puesta
Como al loco lo conozco desde hace bocha y le tengo toda la confianza del mundo le hice caso y ¡Santo remedio!
Según su teoría lo que me pasaba era que la fuente entregaba demasiada potencia para el poco consumo que tenía el sistema sin la 8800 y eso hacía recalentar al resto de los componentes, y el disco fallaba por exceso de calor.

No sé qué tan sólida es su teoría, pero la práctica parece darle la razón, hace más de dos semanas que tengo la fuente funcionando y jamás un problema. Así que atentí, porque parece que a veces nos podemos pasar de rosca con la fuente al pedo si el consumo no es el apropiado.

Suerte! y me gustaría saber que piensan al respecto.

pd: igual para qudarme 100 % tranquilo le voy a llevar la fuente para que la testeé en su taller.

naaaa si te dijo eso te va a arruinar la fuente,no tiene ni idea que gilada es eso de que una fuente por entregar mayor poder no haga funcionar bien algo que consuma menos, si vamos al caso yo tengo una de 850W y mi equipo consume 600 por lo tanto no deberia funcionar, ese hizo cursos de electronica por telegrafo, como es eso tenes una 8800gt y te arriesgas a usarla con una fuente que anda cuando quiere, tene cuidado te puede quemar algo.

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

17:49 18/03/2008

27

Decinos,a ver que midio este tipo???

salu2

Midle End Level

guseltahur

entradas: 134

19:34 18/03/2008

28
Cita Iniciado por Darlington
Ver Mensaje
Decinos,a ver que midio este tipo???

salu2

Todavía no midió nada porque no le llevé la fuente, la tengo instalada y todo funciona bien. Voy a ver si el fin de semana se la llevo…
La cuestión acá es que la pc con esa fuente y la placa funciona, pero si le saco la placa a las dos horas de andar me tira un error de disco. Ya sé que suena ilógico, pero es lo que sucede. Casualidad evidentemente no es, ahora puede que el problema esté en otro lado… Ahora, si le llevo la fuente al chabón, la mide y funciona normalmente… no sé que carajo pensar…

Más allá de bardear al chabón ¿se entiende que el mismo sistema funciona o no dependiendo de si le pongo o no la placa de video?
Si las condiciones son exactamente las mismas, pero lo único que varía es el consumo ¿no les da al menos para dudar? Porque no sé donde puede radicar el problema, pero nadie tira una teoría mejor

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

21:46 19/03/2008

29

pero que problema de disco te tira? no pensaste que puede ser el software?

Midle End Level

FlaviuS

entradas: 232

05:39 20/03/2008

30
Cita Iniciado por guseltahur
Ver Mensaje
Todavía no midió nada porque no le llevé la fuente, la tengo instalada y todo funciona bien. Voy a ver si el fin de semana se la llevo…
La cuestión acá es que la pc con esa fuente y la placa funciona, pero si le saco la placa a las dos horas de andar me tira un error de disco. Ya sé que suena ilógico, pero es lo que sucede. Casualidad evidentemente no es, ahora puede que el problema esté en otro lado… Ahora, si le llevo la fuente al chabón, la mide y funciona normalmente… no sé que carajo pensar…

Más allá de bardear al chabón ¿se entiende que el mismo sistema funciona o no dependiendo de si le pongo o no la placa de video?
Si las condiciones son exactamente las mismas, pero lo único que varía es el consumo ¿no les da al menos para dudar? Porque no sé donde puede radicar el problema, pero nadie tira una teoría mejor

Tal vez no estamos hablando de Watts, sino de Voltios, quizas al conectarle la 8800 cae la tension a los valores optimos de voltajes y se estabiliza. Resuminedo, tu Power Cooler esta tirando unas decimas mas de voltios en vacio, al usar la 8800, la carga q genera esta es mucha mas q la de tu otra placa. Saludos

Dell Studio 1555 – Core2Duo T6600 – 3Gb DDR2 800 – HD 250 Gb – Ati Radeon 4570 512 Mb – W7 Home Premium