Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema voltaje 12v

No hay Etiquetas
Entrada
Extreme Level

carlitox091

entradas: 1263

19:44 29/10/2007

1

hola amigos del foro el problema es el siguiente:
acabo de comprar una fuente vitsuba col-55-b-pfc para poner con un mother asus , un p4 de 3.06 y una geforce 6800gs xxx edition .

el problema es que cuando mido con un tester el voltaje en 12v me mide entre 11.6 y 11.8 y cuando lo mido mientras corro un juego mide 11.5

eso es normal????
espero me ayuden ya que necesito la informacion lo antes posible
saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

leo_lac

entradas: 2932

19:52 29/10/2007

2

No creo q tengas futuros problemas, es totalmente normal..
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

msebis

entradas: 1907

20:07 29/10/2007

3

se,, a mi me pasa lo mismo, con la vitsuba de mi firma y con la 7600gt

Extreme Level

carlitox091

entradas: 1263

20:08 29/10/2007

4

Segun un amigo tiene q tirar 12v o a los sumo 11.9 pero no se la verdad espero que no me pase nada .

Es normal?? , porq la mayoria del tiempo esta en 11.65 v para mi eso es poco no se

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

leo_lac

entradas: 2932

20:19 29/10/2007

5

Igual por lo q consume tu máquina es ridículo q se qdara corta, qdate tranquilo, q es suficiente fuente para tu máquina .
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Extreme Level

eljan

entradas: 2741

20:21 29/10/2007

6

funca bien si esta entre 10.9 y 13, mas o menos qeu esos velores es raro, sino no.

"There's no place like 127.0.0.1"
Extreme Level

David_Guetta

entradas: 2338

20:28 29/10/2007

7

Esta re bien esos valores che .. ni hablar.. Suerte !

Core 2 Quad Q6600 @ 3.2Ghz (1.35Vcore ) — ASUS P5Q-E — 2Gb SuperTalent @ 1000Mhz — Ati Radeon Sapphire HD4870 1Gb — S.Blaster AudiGy SE @ X-FI — Coolermaster 700W — Samsung DVD-RW D.L — Samsung 750Gb 32Mb — Home 5.1 Sony Muteki.

Extreme Level

carlitox091

entradas: 1263

20:32 29/10/2007

8

gracias a todos por responder mi duda
me dejaron mas tranquilo xD

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition