Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema vitsuba absolut

No hay Etiquetas
Entrada
Nuevo miembro

lec0506

entradas: 8

01:15 17/06/2007

1

Hola Gente, buenas, querìa hacer una consulta:

hace cosa de dos días me compré una nueva PC (armada) y al probarla (recién pude hacerlo hoy) verifico que funciona todo ok excepto que el display al frente del gabinete (es un panel con relojes de temperatura, etc) no funciona… (esté todo el tiempo apagado). Obviamente el lunes le reclamo al negocio a ver qué puede ser, pero tal vez me esté faltando encenderlo de algún lado y voy a quedar como un perejil si era eso solo

Cualquiera ayuda es bienvenida.

¡¡Gracias!!

Midle End Level

edde

entradas: 125

11:36 17/06/2007

2

Tengo el mismo gabinete y me paso lo mismo cuando lo arme, lo que me paso fue que me olvide de conectar el molex de alimentación de esa pantalla de información a la fuente del gabinete. Cuando lo conecte empezo a andar totalmente bien.

Hardcore Extreme Level

Zerocool65

entradas: 3091

12:17 17/06/2007

3

lo abriste? te fijaste si esta conectado el molex?

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

lec0506

entradas: 8

12:57 17/06/2007

4

Hola, muchas gracias x las respuestas; me quedo tranquilo que probablemente sea eso. Ni bien pueda lo pruebo. Ocurre que como pedí que me la den ya armada no quiero meter mano por el tema de la garantía y demás, pero no creo que tampoco me mande un macanón…
Y si no espero al martes y la llevo al negocio…

Mil gracias!!.

Saludos.

Extreme Level

Rudolf97

entradas: 1544

13:10 17/06/2007

5

Si la compraste ya armada, no lo abras, porque donde despegas la etiqueta del local te anulan la garantia de una.
Ojo con eso.
Saludos.

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

22:31 17/06/2007

6

como te dijp Rudolf97[/B][/B] no saques la garantia, llevala y decile q le falto conectar el molex, no vas a quedar como perejil… quedate tranquilo…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus