Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de voltaje en 3.3v

No hay Etiquetas
Entrada
Midle End Level

Hansel20

entradas: 260

00:54 01/03/2008

1

Hice un post ya preguntando sobre la compra de una nueva fuente, pero todavia me quedan dudas de si mi fuente esta rota.

Resulta que los voltajes que arroja en 12v, 5v y el vcore estan casi perfectos, en un desvio normal pero en 3.3v varia desde 2.4 hasta 2.8. Si la dejo apagada un tiempo, cuando arranca puede que esté en 2.9. El tema es que me sorprende que solo tire malos voltajes en 3.3v, esto no puede ser por otra causa, que no sea que la fuente ande mal? Se puede considerar que sea otro el problema y no la fuente que anda mal? La fuente es una Noganet ''450w'' y la pc es una p4 2400mhz, mother asrock p4i65, 512 mb, disco sata 160, disco ata 80, 2 grabadoras, etc

No hay otra solucion posible mas que cambiar la fuente no? O puede ser otra cosa que ande mal? Lo pregunto porque no quiero comprarme una fuente de 70 verdes y despues ver que no solucione nada.

Otro tema, puedo seguir usando la pc con esos voltajes malos hasta que me compre la fuente nueva, si hay que comprarla?

Saludos.

Moderador

NetZ

Capital Federal

entradas: 8454

01:04 01/03/2008

2

Pq te sorprende q solo tire malos voltages en la línea de 3.3??? puede estar algun devanado medio caput .
Encima noganet de 450, de onda te digo q esa fuente es una basura, cambiala por una pc.
Comprate una satelite de 400w dual rail con 30 A q estan 40 dolares, me parece una excelente cifra.
salu2

Midle End Level

Hansel20

entradas: 260

01:20 01/03/2008

3

Ya me dijeron de las Satelite pero no se donde comprarlas. En ML y DR no hay nada.

Extreme Level

guido__lac

entradas: 1434

01:23 01/03/2008

4
Cita Iniciado por Hansel20
Ver Mensaje
Ya me dijeron de las Satelite pero no se donde comprarlas. En ML y DR no hay nada.

Y no la vas a encontrar en inngun lado, acabo de leer aca, qe el 16 traen stock en Array SRL., junto con el modelo de 1000W.. asi qe antento!

Usuario en otra..

Midle End Level

Hansel20

entradas: 260

01:28 01/03/2008

5
Cita Iniciado por guido__lac
Ver Mensaje
Y no la vas a encontrar en inngun lado, acabo de leer aca, qe el 16 traen stock en Array SRL., junto con el modelo de 1000W.. asi qe antento!

Justo acabo de encontrar fuentes Satellite en venta en esa empresa que decis y figura esta: Fuente marca Satellite mod SATA 545. Pero si vos decis que no hay….bueno, igual llamo mañana.

Ahora, yo espero hasta el 16 si hay que esperar, pero puedo usar la pc asi mientras tanto? A veces tira 2.40 y eso sin forzarla, solo navegando.

Midle End Level

stirling

entradas: 204

13:27 01/03/2008

6

Hola a todos: Me prendo en esta porque tengo un problema similar aunque con una Power Cooler de 500. Hace como un mes que empecé a notar que el voltaje de 3.3, que siempre había dado valores normales, estaba en 3.28. idem en bios y tomados con el everest. Unos días atrás hice una limpieza general del la cpu, sopletee la fuente aunque sin abrirla y cuando prendi tomaba 3.3 aunque despues bajo a 3.28. Estará Kaput algo?