Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con mother, fuente o tension

No hay Etiquetas
Entrada
Midle End Level

NeoLore

Argentina 7630

entradas: 175

15:33 23/03/2009

1

Gente de maximotec tengo una pc de un cliente el mother, micro y memoria es nuevo, el problema que tiene es que se le reinicia la maquina en determinado tiempo, yo la traje a mi oficina y la testie por mas de 24hs con el orthos y ningun problema super estable la maquina. Ahora cuando le llevo la maquina sigue reiniciandose. Virus no es ya lo probe, las memorias las testie con el soft que trae el ubuntu para probar las memorias y ningun error. Puede ser que el problema sea que no tenga estabilizador y en donde vive sube o baja mucho la tencion sumemosle que tiene todo conectado a una zapatilla. Y la fuente le medi todos los voltajes y me dieron correcto. No se me ocurre otro problema. Saludos

Nuevo miembro

variable

entradas: 20

15:55 23/03/2009

2

El hecho de que suba y baje la tension puede ser una razon del problema, si el cliente tiene estabilizador, podria ser que la fuente que tiene se caliente demasiado o la energia que requieren los componentes de la PC no sea suficiente, otra no le encuentro.
Esperemos que alguien mas entre y opine.

Extreme Level

ferro00xp

entradas: 2085

15:56 23/03/2009

3

tendrias que ver en que esta trabajando el cliente cuando se reinicia

Entry Level

Raidenson

entradas: 77

16:19 23/03/2009

4

O puede ser que el cliente sí tenga estabilizador pero el sistema le exige más de lo que puede controlar, a mí me pasó eso, y se me reiniciaba la máquina y pensaba que era la fuente, pero un día me fije bien y me di cuenta de que el led del estabilizador se apaga cuando lo hacía el sistema y eso lo hacía cuando exigía al 100% el PC. Ej: Sistema que consume 400 W y estabilizador que regula sólo 250 W. Ahí hay un grave problema. Podría ser esto, pero igual es solo una opinión, habría que ver otras cuestiones también. Saludos!!!

Nuevo miembro

macky049

entradas: 17

18:34 23/03/2009

5

Yo tuve un problema parecido, si decis que la fuente la testeaste fijate sino recalienta y baja el voltaje de repente, otro problema que podria llegar hacer es si el micro recalienta cuando ejecuta o trabajas con ciertas aplicaciones, a mi me pasaba que cuando jugaba a ciertos juegos el micro me llegaba a de 50º – 51º y se me trababa todo y pum se reiniciaba a causa de que el mother no me soportaba mi micro de 125w, sino hasta 95w

El Arte de la Programación es el arte de dominar la complejidad

Midle End Level

NeoLore

Argentina 7630

entradas: 175

21:10 23/03/2009

6

No el cliente no tiene estabilizador. Y se le cuelga navegando en unas paginas y en el messenger . tema de temperatura del microprocesador no es ya lo probe. El tema que en mi oficina (con estabilizador) la pruebo con orthos estuvo como 16hs dandole y no se reinicio ni una vez. El micro es un sempron 3000+ tiene 1gb y . Es muy raro para mi puede ser que la zapatilla le mete ruido o ensucia la corriente . La verdad no se. Tendria que prestarle al cliente un estabilizador y provar.

Extreme Level

ferro00xp

entradas: 2085

21:13 23/03/2009

7

fijate en el registro de error de windows (sucesos) si no es un error en mysql puede ser por un problema en la red o un bichito

Midle End Level

NeoLore

Argentina 7630

entradas: 175

22:04 23/03/2009

8

esta windows de cero y ya verifique con antivirus y antimalware

Extreme Level

Kenta

entradas: 1771

23:26 23/03/2009

9

Buenas Neolore, si ya testeaste, metele un estabilizador acorde a la máquina, en la parte de reviews hay un trhead iniciado por Ivan-Quaglia, con eso calculá el valor aproximado del estabilizador que necesita.

Otro problema que puede ser, es que si tiene un Aire Acondicionado en la misma línea que la máquina, cuando arranca el aire baja la tensión y le produce el reseteo. Hay veces también que si hay un taller de soldadura cercano. Revisá eso.

En el caso de que baje la tensión demasiado, el estabilizador te va a cortar igual, en ese caso habría que optar por un UPS.

Otra cosa, momentáneamente no se me ocurre.

Un saludo.