Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Nueva PC, se apaga de manera random

No hay Etiquetas
Entrada
Nuevo miembro

leo.w.green

entradas: 5

21:25 10/06/2009

1

Hola, quizas ustedes me puedan ayudar con este tema.
Me compre una Pc nueva (Fuente de 600W, Asus P5QC, Pentium core 2 Quad, 4GB DDR3) la prendo y anduvo bien con Windows vista y de pronto se apaga y reinicia sola.
Anda por 1 hora mas y otra vez!
Asi, de manera muy random, aveces andando por mas de 3 horas, aveces solo por una. Vivo en la Localidad de moreno (oeste Bs As) y siempre tubimos problemas de tension, asi que compre el Atomlux R1000@ que pense me mantendria a salvo de cualquier problema de tension.
Ahora la PC esta en reparacion para ver si es algun HW o Soft que causa esto, pero despues de leer algunos foros, estoy pensando que el problema puede ser electrico.

que opinan? dejenme saber si necesitan mas info.

Aveces aparece la pantalla azul de la muerte de windows… aveces no… pero hoy para mi gran sorpresa, mi laptop hizo lo mismo 2 veces… y esta conectada al atomlux cuando nunca antes me hizo esto… y estaba enchufada a una zapatilla electrica… asi que no se que pensar.
Un defecto del Atomlux?
Que estabilizador BUENO puedo comprar para mi maquina nueva?

Gracias por ayudarme!

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

22:24 10/06/2009

2

Varias preguntas. Primero, por dónde la compraste? o la armaste vos?
Aparte, detallá la marca de la fuente. Esa suele ser un importante causal de apagues/reinicios espontáneos.
El estabilizador, también podría ser (aunque yo tenía el mismo, y nunca un problema). También es cierto que no tengo grandes problemas con la tensión, así que puede que no se banque laburo en abundante estress.
Cuando incluímos a la notebook, casi que diría que tiene sentido… salvo porque se supone que las notebooks, al cortarle la alimentación, debería levantar la batería…
También podría haber sido mucha casualidad… o algún problema de soft en ambos equipos (algún driver, o virus, o programa que instale driver -como los de montaje de cd's virtuales-, que tenga un defecto y te jorobe).
Qué SO estás usando en cada equipo?
Saludos, y tratá de responder todo, para que sea lo más fácil posible ayudarte.

signature

Nuevo miembro

leo.w.green

entradas: 5

22:43 10/06/2009

3
Cita Iniciado por tux_topo
Ver Mensaje
Varias preguntas. Primero, por dónde la compraste? o la armaste vos?

***La compre en galerias pacifico. Me la armaron ahi con componentes que eleji con un tecnico en el lugar.

Cita Iniciado por tux_topo
Ver Mensaje
Aparte, detallá la marca de la fuente. Esa suele ser un importante causal de apagues/reinicios espontáneos.

***Vantec iON2+ 600W (model: VEN-600N)

Cita Iniciado por tux_topo
Ver Mensaje
El estabilizador, también podría ser (aunque yo tenía el mismo, y nunca un problema). También es cierto que no tengo grandes problemas con la tensión, así que puede que no se banque laburo en abundante estress.
Cuando incluímos a la notebook, casi que diría que tiene sentido… salvo porque se supone que las notebooks, al cortarle la alimentación, debería levantar la batería…
También podría haber sido mucha casualidad… o algún problema de soft en ambos equipos (algún driver, o virus, o programa que instale driver -como los de montaje de cd's virtuales-, que tenga un defecto y te jorobe).
Qué SO estás usando en cada equipo?

*** Mira la laptop no es de uso personal, es del laburo. Tambien me parece extraño que no levante la bateria si hay un 'pequeño corte' asi que no se muy bien. La cuestion es que la laptop siempre la enchufe a una sapatilla y siempre andubo de lo mas bien, sin estabilizadores en el medio. Hoy se me da por enchufarla en el R1000@ y 2 veces se me reinicio sola. Ahora parece estar bien, pero es asi tambien con la PC (solo que con la PC me llego a pasar mas seguido).
La PC tenia el Win Vista 32bits… pero estoy pensando en ponerle el 64 para aprovechar los 4g DDR3. La laptop el XP.
Creo que podemos descartar virus, la laptop tiene un Systematec muy bueno de mi empresa y no creo que se meta nada… y la PC… es nueva, nunca la conecte a internet aun… y la formatee antes de instalarle el win vista… creo que es seguro descartar virus… pero uds son los expertos :-)

Cita Iniciado por tux_topo
Ver Mensaje
Saludos, y tratá de responder todo, para que sea lo más fácil posible ayudarte.

Gracias!

***Vantec iON2+ 600W (model: VAN-600N)

Midle End Level

Rueditas2007

entradas: 302

23:11 10/06/2009

4

A ver… resumiendo:

1- PC nueva + estabilizador = se reinicia
2- Laptop + estabilizador = se reinicia
3- Latop + tensión directa = anda joya
4- PC nueva + tensión directa = ?

Imagino que antes de llevar a reparar la PC habrás probado el último punto, verdad?
Comentanos.

Nuevo miembro

leo.w.green

entradas: 5

23:17 10/06/2009

5
Cita Iniciado por Rueditas2007
Ver Mensaje
A ver… resumiendo:

1- PC nueva + estabilizador = se reinicia
2- Laptop + estabilizador = se reinicia
3- Latop + tensión directa = anda joya
4- PC nueva + tensión directa = ?

Imagino que antes de llevar a reparar la PC habrás probado el último punto, verdad?
Comentanos.

Bueno, tiene re logica lo que me decis y por eso estoy escribiendoles hoy.
No, no habia probado la Laptop + estabilizador hasta hoy… asi que menos que menos probe la PC nueva a la tension directa.

Mi pregunta es ahora que? que estabilizador o UPS me conviene? este que tengo tiene un defecto? o va a funcionar igual si lo cambio por uno nuevo?

Gracias!

Midle End Level

Rueditas2007

entradas: 302

10:39 11/06/2009

6

Ah ok ok. Bueno, tal vez pueda ser el estabilizador, pero la laptop tiene bateria asi que no entiendo como puede pasarle lo mismo.
Si podés conectale algún otro aparato electronico al estabilizador, como un dvd o algo asi y luego lo probás para ver como se comporta.
La verdad no tengo experiencia en estabilizadores. En mi caso tengo un estabilizador de chapa marca cadorna que ya vengo usando desde varias PCs.
Suerte