Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi pc no enciende ayudaaaa!!!

No hay Etiquetas
Entrada
Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

18:14 23/01/2008

1

Hola a todos! el tema es que la pc no arranca, es la primera vez que me hace esto.
Cuando la enciendo, el panel lcd del gabinete (un melody) que tiene una pantallita con un fondo celeste e indica la temperatura y otras boludeses, ahora tiene una luz rosa que titila y no marca nada, ni se escuchan ruidos de cooler ni nada, ni hace pitidos, nada de nada. desarme el gabo y tampoco enciende la luz del mother (verde) . por eso creo que puede ser la fuente. ah, me olvidaba; tampoco hay ningun capacitor del mother reventado, ni nada quemado por lo que pude ver. por este motivo pienso que podría ser la fuente! por favor si alguien sabe algo gracias de antemano!

Hardcore Extreme Level

DELA

entradas: 3672

18:27 23/01/2008

2

Vos mismo lo dijistes, lo mas probable es que sea la fuente. Probà con otra.
También probá de encender la maquina (mother) uniendo los pines del power switch.
Y asegurate que el cableado hasta llegar a la fuente sea el correcto.

COMUNIDAD GAMER
www.masterplayer.com.ar
Servers Gratis de Unreal Tournament III
Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

18:32 23/01/2008

3

si si, eso mismo haré, lo raro que la fuente es de las buenas pero bue…todo puede fallar! mañana posteo algo porque ahora estoy en la pc del laburo y mi pobre y amada pc no anda ahhhhhhhhhhhhhhhhhhhhhhhhh!!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:55 23/01/2008

4

acordate de desconectar todo lo no indispensable para el booteo para probar, incluso la energia del lcd frontal, de hecho podes probar con el mobo afuera del gabo

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

08:12 24/01/2008

5

Ivan esa no la sabía ja! gracias. es medio mucho quilombo para mi, trataré de solucionarlo como me indican. joya gracias!!

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

08:15 26/01/2008

6

Hola a todos!!
Bue… al fin solucionado era la fuente nomás! jeje. gracias a todos por la ayuda.!! ahora me compré una "Power Cooler PS500-SS" y feliz de la vida!! gracias!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:16 26/01/2008

7

lito, buenisimo, suerte che

High End Level

santix93

entradas: 833

11:37 26/01/2008

8

Que raro que haya muerto una topower sabes si antes hubo un golpe de tension o algo?

Hardcore Extreme Level

jose_073

entradas: 4258

11:51 26/01/2008

9
Cita Iniciado por traponet
Ver Mensaje
si si, eso mismo haré, lo raro que la fuente es de las buenas pero bue…

Me quedè con la duda, qué fuente era la anterior?

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

Zerus

entradas: 4280

11:54 26/01/2008

10
Cita Iniciado por jose_073
Ver Mensaje
Me quedè con la duda, qué fuente era la anterior?

Saludos

Topower 450W reales ATX12V v2.0 , una topower que muere , que raro , yo pense que eran bastantes buenas

Hardcore Extreme Level

jose_073

entradas: 4258

12:04 26/01/2008

11
Cita Iniciado por Zerus
Ver Mensaje
Topower 450W reales ATX12V v2.0 , una topower que muere , que raro , yo pense que eran bastantes buenas

Si, tenés razón, yo pensé que era la Melody pero una topower muerta, raro

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

12:47 26/01/2008

12
Cita Iniciado por traponet
Ver Mensaje
Hola a todos!!
Bue… al fin solucionado era la fuente nomás! jeje. gracias a todos por la ayuda.!! ahora me compré una "Power Cooler PS500-SS" y feliz de la vida!! gracias!

Disculpame, pero la fuente anterior, o sea la Topower, murió asi de la nada???

O sea el dia anterior usaste la pc normalmente, y al otro dia la prendiste y no encendia??

Comentame eso por favor. Gracias!

saludos.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

13:38 26/01/2008

13

toda fuente puede morir imprevistamente.. ni el jugador mas entrenado ta exento de unparo cardiaco ejejej

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

14:10 26/01/2008

14
Cita Iniciado por ivan quaglia
Ver Mensaje
toda fuente puede morir imprevistamente.. ni el jugador mas entrenado ta exento de unparo cardiaco ejejej

Si si, obvio. A mi me ha pasado

Lo unico que me interesa saber es si realmente fue asi de la nada que ocurrió.

saludos!

Extreme Level

link

entradas: 2185

19:46 27/01/2008

15

Esto va para los que sentencian a la power cooler con lo que les paso a un par de usuarios que les palmo. Con esto que le paso a traponet queda demostrado que cualquier fuente puede palmar sea la marca que sea, no creo que todas salgan perfectas de fabrica

Saludos

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

07:32 28/01/2008

16

Si seguro. es raro que haya muerto una de estas. creo que el tema es que en mi casa, chivilcoy (pocia bs as) nunca la tensión es la correcta, cada vez que medimos con mi viejo antes de encender cualquer cosa la misma no llega nunca a 200volt. creo que fue por eso que murió la pobre a pesar de ser de las buenas.

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

07:36 28/01/2008

17
Cita Iniciado por Juampi_SoAdNw
Ver Mensaje
Disculpame, pero la fuente anterior, o sea la Topower, murió asi de la nada???

O sea el dia anterior usaste la pc normalmente, y al otro dia la prendiste y no encendia??

Comentame eso por favor. Gracias!

saludos.

Exactamente así sucedio! venia usando la pc todos los días hasta que el martes (creo que fue martes) la encendi y no arrancó mas !! me acuerdo que esa fuente la pedi especialmente ya que el gabo venia con una melody de 520W!! ja!

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

07:38 28/01/2008

18

Bueno gracias a todos por sus comentarios y ayuda! gracias!! ahora! una pregunta como hago para colocar mi nueva fuente en mi perfil? gracias!

High End Level

santix93

entradas: 833

10:59 28/01/2008

19

Tenes que ir en el menu superior a panel de control y despues a editar perfil. Con respecto a la fuente si es como vos dijiste, te recomendaria que pongas un estabilizador pero de los buenos pq uno maso te puede llegar a quemar la pc más cuando hay muchos golpes de tension.

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

11:31 28/01/2008

20
Cita Iniciado por santix93
Ver Mensaje
Tenes que ir en el menu superior a panel de control y despues a editar perfil. Con respecto a la fuente si es como vos dijiste, te recomendaria que pongas un estabilizador pero de los buenos pq uno maso te puede llegar a quemar la pc más cuando hay muchos golpes de tension.

Aja! tengo un Atomlux! con ese crees que podrá andar bien, es decir; funcionar, funciona pero no se si bien. igualmente el estabilizador me marca desde hace 1 año "baja tensión" la luz de "tensión normal" no se prendió núnca!! que desastre!

High End Level

santix93

entradas: 833

20:35 28/01/2008

21

De cuantos va es?

Extreme Level

traponet

Chivilcoy, Pcia. de Buenos Aires

entradas: 1140

07:19 29/01/2008

22

Hola! de 500 creo