Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mi nueva adquicicion!!!

No hay Etiquetas
Entrada
Extreme Level

GrayFox

Cordoba

entradas: 2904

02:40 04/02/2006

1

la unica razon de este post es para demostrar lo contento q estoy, despues de mucho tiempo me la pude comprar una topo400W!!!!
y por ende pude hacer andar aquel problema q tenia con la placa de video q no podia usar desde hace unos 3 meses mas o menos!!!
a si q bueno toy chocho!!! y ensima ya q estaba me clave un teclado Zen-LA de esos multimedia q estan buenos!!jaja

tengo una duda, la fuente viene con un censor de temperatura, pero no logro hacer q me muestre en ningun lado!!! alguien sabe algo!!!

=(Duty´s)= GrayFox

 

High End Level

Seba22

entradas: 980

03:20 04/02/2006

2

Cual era el problema que tenias con la placa de video?

Extreme Level

GrayFox

Cordoba

entradas: 2904

03:38 04/02/2006

3

antes tenia una fuente biswal generica de 250W y la placa dejaba de funcionar como si se apagara!!!
para los q no se acuerdan aca esta!!
http://www.maximotec.com/showthread….light=fx5700le

=(Duty´s)= GrayFox

 

High End Level

Seba22

entradas: 980

03:46 04/02/2006

4
Cita Iniciado por GrayFox

antes tenia una fuente biswal generica de 250W y la placa dejaba de funcionar como si se apagara!!!
para los q no se acuerdan aca esta!!
http://www.maximotec.com/showthread….light=fx5700le

A joya , linda fuente te compraste

Hardcore Extreme Level

Pegaso

entradas: 4192

08:52 04/02/2006

5

sensor de temperatura?
se estas hablando de un cable largo y finito con una punta metalica en U, es un cable a tierra, no un sensor.
Sino no se de que hablas

Edit: alto despelote tener ahi adentro, usa solo los cables necesarios usa precintos y podes tirar los cables que no usas a la parte (visto el gab de frente) de la chapa derecha entre la chapa y la placa donde se coloca el mother.

High End Level

Pinguino486

entradas: 875

10:09 04/02/2006

6

el sensor que dice puede ser uno verde oscuro que saben traer las topo para regular los ventiladores creo…..

Hardcore Extreme Level

Sync

entradas: 4394

11:21 04/02/2006

7

Alta fuente. Felicitaciones!

Salu2
PD: GrayFox, la firma, el máximo es 500x120px no 500x150px…

Extreme Level

ALF

entradas: 1564

13:30 04/02/2006

8

Felicitaciones, yo ahora toy viendo si tmb me compro un topo… tengo k ver si llego con la money…

Salu2

Hardcore Extreme Level

foly

entradas: 4215

14:49 04/02/2006

9

tengo esa fuente y no tiene ningun censor externo …asumo que tendra uno adentro para controlar los coolers…porque cuando hace mas calor la velocidad aumenta, pero a temperaturas relativamente normales ni se siente…

ehh??tenes lo coolers de atras al reves o me parece??
no tendrian que estar sacando aire??

Hardcore Extreme Level

ShArK666

entradas: 5311

18:30 04/02/2006

10

felicitaciones por la fuente nueva yo tambien me compre una topo, pero de 520W y la verdad toy re contento jejejejeje son los mas!!!
CHE SI ALGUIEN KIERE UNA VTB MANDE MP!! grax

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

GrayFox

Cordoba

entradas: 2904

21:28 04/02/2006

11

bueno respondo de a poco!!
1*el cable es cortito viene con un plascico con pegamento y es como los sensores de temperatura, con la puntita redonda y verde, ni idea q es ami me parese un censor!!
2*los culers estan metiendo!!! sisi, tengo otro adelante sacando al lado de hdd y bueno los 2 de la topo!!
3*si ya voy a cambiar la firma!!!
4*sigo teniendo el mismo problema q antes con la placa de video, pero ahora tarda un rato mas en colgarse, como a las 2 horas de juego y no es la temperatura!!

=(Duty´s)= GrayFox

 

Hardcore Extreme Level

foly

entradas: 4215

21:59 04/02/2006

12

raro un censor externo en una fuente??…que raro eso che de que se te apaga …vas a tener que probar cada cosa por separado en otra pc a ver que es lo que jode…

Extreme Level

GrayFox

Cordoba

entradas: 2904

22:04 04/02/2006

13

en otras pc la prove en una se apago y en otra no, pero tampoco la tuve tanto tiempo!!!voy a ver si la cambio esta en garantia todavia!!

=(Duty´s)= GrayFox

 

Extreme Level

Roots_radicals

entradas: 1444

22:32 04/02/2006

14

Aprovecha la garantia!!!! de una (es la vga de tu firma??) si es esa no te convendria cambiarla!!??

C# noob!!…. i'm loving .NET

EX-AMOR:

Extreme Level

GrayFox

Cordoba

entradas: 2904

23:58 04/02/2006

15

y la verdad q no por ahora anda bien, aparte no creo q tengan algo mejor!!es uno de esos negocios q arman pc como para q funcione y nada mas!!

=(Duty´s)= GrayFox

 

Extreme Level

CHIPI

entradas: 1586

05:14 05/02/2006

16

Exe, cuando quieras probar tenés mi PC a disposición, linda fuente te compraste, el teclado tb y de paso solucionaste el problema de arrancado que tenías con el otro, así que de lujo. Lo de la placa de video, ¿donde más la probaste que se te apagó? Actualizá la firma, y actualizame la mia por favor!!!

Hardcore Extreme Level

Pegaso

entradas: 4192

20:03 05/02/2006

17
Cita Iniciado por ShArK666

felicitaciones por la fuente nueva yo tambien me compre una topo, pero de 520W y la verdad toy re contento jejejejeje son los mas!!!
CHE SI ALGUIEN KIERE UNA VTB MANDE MP!! grax

shark vas a necesitar mas qeu una fuente para ganarle a un opteron.
Mandame pm precio de la vitsuba y deime bien de cuanto es
salu2

Extreme Level

GrayFox

Cordoba

entradas: 2904

13:05 06/02/2006

18

la probe en 3 maquinas!! una athlon +1400 cuando le mande el doom3 se clabo, y en una p4 q no se clabo pero la probe poco tiempo, y en la tulla, q andubo bien, pero ami se me claba por ay a las 2 horas de juego, pero ayer el doom3 se me clabo al ratito nomas y en el mus wanted no se clabo en todo el dia, pero despues mi hermano le dio masa y si se le clabo!!!!es mas raro q la mierda no existe un patron!!!sa claba cuando quiere!!

fijense en el pdf dice sensor de temperatura!!!!

=(Duty´s)= GrayFox