Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Help–>Cable poder pci-e

No hay Etiquetas
Entrada
Nuevo miembro

Takamura

entradas: 6

12:35 19/07/2007

1

Hola comunidad, bueno enfundando los cables de la fuente de poder, en el manojo de cables que llega al molex de 6 pin que alimenta la vga , arranque sin querer uno negro del pin, entonces lo sode a otro que tenia el pin. pero al conectar el molex reparado con los 6 cables el ordenador no enciende y si desconecto el moles si enciende

Alguien save por que puede ser??.
Mis teorias son las siguientes: 1 Quedo mal soldado
2 El cable original es de cobre y el que solde es de un color gris/plata… nose que material es ese.
3 el orden de los cables esta mal. los puse de esta manera
http://www.fotozone.es/foto/29,2007/fotozone_79561.jpg
Mi targeta es una gf 8600gts y mi fuente una xion de 500.

Cuendo ocupo el adaptador que venia con la targeta esta se calento muy rapido cosa que no pasaba con el cable que venia con la fuente.

Extreme Level

nelsonbi2006

entradas: 2921

12:45 19/07/2007

2

a ver si entendi…le pusiste un cable de un molex comun vd? teoricamente tendria q andar,pero ahora me fije en mis cables y son diferentes,no se en q difieren pero a simple vista en tamaño son diferentes.
salu2

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Nuevo miembro

Takamura

entradas: 6

12:58 19/07/2007

3
Cita Iniciado por nelsonbi2006
Ver Mensaje
a ver si entendi…le pusiste un cable de un molex comun vd? teoricamente tendria q andar,pero ahora me fije en mis cables y son diferentes,no se en q difieren pero a simple vista en tamaño son diferentes.
salu2

Es el cable poder pci-e que sale de mi fuente, el cable negro fue el que se corto y como se aprecia lo solde. pero el orden de los cables es lo me tiene complicado por que no recuerdo como venia T_T

Hardcore Extreme Level

Fede777

CapFed

entradas: 4718

18:27 19/07/2007

4

Por favor crear 1solo thread, NO HACE FALTA REPETIR, cuando alguien quiera o sepa te va a responder.

Y en lo posible deja de insultar cuando tratan de explicarte como son las reglas del foro.
Tomalo como la primer advertencia.

Extreme Level

el_nosca

entradas: 2744

18:59 19/07/2007

5

Estuve mirando en mi fuente, los cables negros van hacia arriba, fijate si es eso. Te muestro una foto para que te guies.

En teoría cualquier cable negro de la fuente, sea de un molex, un sata o pci-e, cumple la misma función.
Pero tu problema parece ser que los pusiste al revés, los amarillos van donde pusiste los negros y viceversa.

Saludos.

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

17:44 06/08/2007

6

mira por lo que entendi se te corto un cable negro y le soldaste otro no importa el material conductor.me preocupa lo que dijiste te lo cito –entonces lo sode a otro que tenia el pin—
no podes. los 3 cables amarillos tienen que venir directo de la fuente directo y pasa lo mismo con los de gnd tienen que venir directo de la fuente no podes puentear los negros
no se si me entendes si tenes 3 amarillos y 3 negros se te corta un negro no podes agarrar y puntear el negro que esta bien pelarlo y soldarle para que vaya al cable que se te corto.
te salta porque capas que son distantas masas y no se pueden mesclar.
si no saca la fuente y fijate si no te mandaste un moco revisa las conexiones.

salu2