Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Gabinete doble Fuente

No hay Etiquetas
Entrada
Nuevo miembro

jah77

Calamuchita

entradas: 11

17:17 05/02/2012

1

Hola

 

Cuando juego CDO MW3 me parece que mi fuente no le da suficiente para aguantar a mi placa.

 

Mi config es

 

Processor    AMD Phenom(tm) II X6 1090T Processor, 3200 Mhz, 6 Core(s), 6 Logical Processor(s)
Mother     GA-870A-UD3 Gygabyte

BIOS Version/Date    Award Software International, Inc. F2, 6/7/2010

Realtek High Definition Audio

AMD Radeon HD 6800 Series 1GB Driver Version    8.920.0.0

Disco interno 1TB y 2TB

Disco externo 2TB

OS Name    Microsoft Windows 7 Ultimate

Fuente Sentey 700W ERP-700SS

 

La cosa que antes tenia drama para tener el segundo HDD porque no le daba a la fuente anterior una de marca generica de 750W.

La cosa que cambie la fuente y todo joya, pero me compre el COD MW3 y cuando juego se cuelga mal el driver de la placa de video cada 30 segundo y veo que dice que se recupero.

La cosa que con los de activision no dan pie con bola, y creo que mi drama es la fuente que no tira suficiente.

Como quiero comprar otro disco de 2tb mas interno, pensaba comprar una fuente mas grande.

La cosa que irme a una de 1000 o 1200w salen un huevo.

Hay gabinete para 2 PSU?? asi podria poner la fuente que tengo actualmente para la palca de video y un HDD y la otra para el resto. el tema que no encuentro un gabinete para 2 PSU en ML.

 

Basicamente preciso saber donde puedo comprar en baires un gabinete para 2 PSU

saludos y gracias.

Moderador

legion

Argentina

entradas: 15626

18:16 05/02/2012

2

Entrada editada a las 20:07 – 05/02/2012 por legion


Eso se  hace  con  Modding  puenteando  los  cables  negro  y  verde  creo que  era  esos  colores.- Dejate  de  hacer  engendros  y  comprate  una  fuente  digna ok

http://img85.imageshack.us/img85/1241/caondoble.th.jpg

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


High End Level

BlueWolF25

BS AS Moron

entradas: 557

18:57 05/02/2012

3

Mejor comprate una buena fuente y listo

                                *********THE BLUE WOLF ********


ASUS M4A87TD/USB3AMD 
PHENOM|| X4 960T 3.0 Turbo 3.4  4 Gb Ram Patriot Ddr3 1600 mhz AMD SAPPHIRE 5670 DDR5 512MB  W.D 640GBW7 ULTIMATE X64   C.M 460W

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

20:09 05/02/2012

4

Esa fuente se la tiene que bancar. Tiene que ser otro el problema.

Nuevo miembro

jah77

Calamuchita

entradas: 11

20:19 05/02/2012

5

ok cual me recomiendan?

 

para esta configuracion

 

Processor    AMD Phenom(tm) II X6 1090T Processor

Mother     GA-870A-UD3 Gygabyte

Radeon HD 6870 1GB
Disco 1TB, 2TB y 3TB

DVDRW

Nuevo miembro

jah77

Calamuchita

entradas: 11

20:20 05/02/2012

6

puede ser que se cuelge la placa de video porque calienta mucho?

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

20:22 05/02/2012

7

Cuanta temperatura levanta cuando jugas?

Nuevo miembro

jah77

Calamuchita

entradas: 11

22:24 05/02/2012

8

Eso es lo mas loco haciendo nada esta a 53C y jugando antes de que se cuelge sube a 63.

 

estoy reperdido

Midle End Level

Pampillon

Ushuaia

entradas: 306

22:57 05/02/2012

9

Hola

 

Bajate algun programa para hacer stress de Gpu (Msi kombuster o similares) y a su vez monitorea las temperatura, pero ya te digo que 63º para una GPU es lo mas normal del mundo.

Fijate los volatjes de la fuente tambien para ir probando tanto en idle como en load.

 

Salu2

Lian Li PC-X2000* Silverstone ST1500w* Asus Rampage IV Extreme* i7 3930K* 16Gb G-Skill 2133 cl9* 3Way SLI*

Nuevo miembro

jah77

Calamuchita

entradas: 11

13:36 06/02/2012

10

Hola

 

Cuando vuelvo del laburo me bajo el furmark y lo dejo correr a ver que me dice.

 

Gracias,

Nuevo miembro

jah77

Calamuchita

entradas: 11

21:23 06/02/2012

11

me parece que es la placa de video, intento correr el furmark y se cuelga mal el video, eso si temp no sube de 63.

Midle End Level

Pampillon

Ushuaia

entradas: 306

22:41 06/02/2012

12

Hola

 

Te fijaste los voltajes con algun medidor?

Te salen artifacts o algo en pantalla?

 

Salu2

Lian Li PC-X2000* Silverstone ST1500w* Asus Rampage IV Extreme* i7 3930K* 16Gb G-Skill 2133 cl9* 3Way SLI*

Nuevo miembro

jah77

Calamuchita

entradas: 11

20:43 07/02/2012

13

Hola,

 

si me fije con el furmark, te cuento que realizo el test y en medio se freezo mal la computadora, me parece que la placa de video esta medio muerta.

 

Luego me baje el GPU-z o algo asi que monitorea los voltajes y temperatura. Si bien todo parece normal tiene picos de 87 grados y ahi muere el driver, el voltaje nunca baja de 12,06 como minimo y sino esta estable en 12,17.

Todavia no volvi a casa, cuando vuelva subo los logs.

 

Es sinceramente un garron, ahi me fije y aca salen una ridicules de caro una ATI HD6970 esta 550 dolares.

pero si tengo que comprarme una placa tengo que saltar a la6970hmmm

Nuevo miembro

jah77

Calamuchita

entradas: 11

17:36 10/02/2012

14

Bueh lo pude solucionar al final.

le puse una saphire 6950 y ahora anda perfecto.

quise el otro dia hacer un grafico con excel con el log del monitor de la placa de video y solo con 16000 registros se tildaba mal, depaso le agregue memoria y le cambie el cooler.

 

Al final todo solucionado y quedo comprobado, Powercolor es una reverenda verga.yes

Nuevo miembro

jah77

Calamuchita

entradas: 11

22:52 10/02/2012

15

bueh me empezaron a salir artifacts, pero parece que era cuestion de driver, por si a alguien le interesa lo pude arreglar de la siguiente manera

 

  • uninstall via catalyst install manager in control panel, install driver sweeper and CCleaner (dont install yahoo toolbar),
  • reboot into safe mode,
  • run driver sweeper and select option to remove ATI folder,
  • run CCleaner and scan registry – remove any ATI keys found, 
  • then reboot back into safe mode and let the found new hardware wizards complete,
  • cool1reboot back to normal desktop and install latest Catalyst drivers (run as administrator).
Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

23:19 10/02/2012

16

Pero entonces q?? Compraste una 6950?? Y la 6870?? anda al final??