Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

error en el voltaje..

No hay Etiquetas
Entrada
Midle End Level

drchapatin

entradas: 398

12:38 04/11/2009

1

Buenas a todos.. bueno hace un tiempo tenia la fuente satellite
Fuente Satellite SL-8600EPS 600 Watts BOX

Potencia: 600 Watts Reales.
ATX: Ver 2.2 & EPS12V Compatible.
PFC Activo: Si.
Eficiencia: Hasta un 80% en carga.
Rango de entrada: 110~220V (Selector de voltaje automático).
Amperaje max. 12V: 40A combinados (Rail 1+2).
Conector ATX: 20+4 Pines.
2 Conectores serial ATA (SATA)
2 Conectores PCI VGA Express
2 Ventiladores de 8x8 CM.
Flexo: Si, en todos sus cables.
Dimensiones: 150mm x 140mm x 85mm.

me tiraba errores en el voltaje.. tonces cambie la fuente, placa y procesador ya que hice un upgrade de placa y procesador..

compre esta fuente satellite 600 Watts reales modular!!
caracteristicas:
Modelo: Satellite SL-8600EPS

Potencia: 600 Watts Reales.
ATX: Ver 2.2 & EPS12V Compatible.
PFC Activo: Si.
Eficiencia: Hasta un 80% en carga.
Rango de entrada: 110~220V (Selector de voltaje automático).
Amperaje max. 12V: 40A combinados (Rail 1+2).
Conector ATX: 20+4 Pines.
2 Conectores serial ATA (SATA)
2 Conectores PCI VGA Express
1 ventilador de 14Cm.

es la misma solo con la diferencia que es modular..

pero al ponerle el asus Probe II que mide los voltajes me doy cuenta que cada cierto tiempo me da de nuevo problemas en el voltaje??????

entonces ya no se que puede ser.. dos fuentes con el mismo problema?

mi configuracion es AM3 phenom X3, Asus M4N72-E, 4 gb de ramm, ati 4870 1gb, 2 disco duro sata II de 160 y 320 gb, lector gravador de dvd y 11 cooler en el gabo.. sera que la fuente no soporta el hardware? que puede ser… AYUDAAAAAAAA POR FAAAAA.

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

13:11 04/11/2009

2
Cita Iniciado por drchapatin
Ver Mensaje
me tiraba errores en el voltaje.. tonces cambie la fuente, placa y procesador ya que hice un upgrade de placa y procesador..

pero al ponerle el asus Probe II que mide los voltajes me doy cuenta que cada cierto tiempo me da de nuevo problemas en el voltaje??????

Que diferencia de voltaje te marca???

Podrias poner una captura de la medicion de voltaje.?

Asi se entiende mejor.

Hardcore Extreme Level

savedrage

entradas: 17862

13:12 04/11/2009

3

a que le llamas "problemas de voltajes" ? como lo estas midiendo? contá mas…

PD: poca gracia che cambiar una fuente por que tiene problemas de voltaje, y comprar otra igual, y encima modular.

Midle End Level

drchapatin

entradas: 398

13:26 04/11/2009

4

el asus probe II da una alerta cuando varia mucho el voltaje.. con el asus Probe que trae la placa mido el voltaje.. y si es de poca gracias.. pero estoy viendo para comprar una corsair de 750 wtts reales.. no puedo capturar la imagen por que sucede rapido. y cada 20 o 30 minutos mas o menos por decir.

este es el log que me tira el Asus Probe

[11/04/2009 at 08:03 am] +5V Voltage Abnormal, 2.20 V
[11/04/2009 at 08:03 am] +5V Voltage become normal, 5.05 V
[11/04/2009 at 08:06 am] +3.3V Voltage Abnormal, 1.90 V
[11/04/2009 at 08:06 am] +3.3V Voltage become normal, 3.33 V
[11/04/2009 at 09:30 am] +3.3V Voltage Abnormal, 4.08 V
[11/04/2009 at 09:30 am] +3.3V Voltage become normal, 3.31 V
[11/04/2009 at 09:33 am] +3.3V Voltage Abnormal, 0.72 V
[11/04/2009 at 09:33 am] +3.3V Voltage become normal, 3.31 V
[11/04/2009 at 09:42 am] +5V Voltage Abnormal, 6.85 V
[11/04/2009 at 09:42 am] +5V Voltage become normal, 5.05 V
[11/04/2009 at 11:15 am] +12V Voltage Abnormal, 0.00 V
[11/04/2009 at 11:15 am] +12V Voltage become normal, 12.10 V
[11/04/2009 at 11:16 am] Vcore Voltage Abnormal, 3.04 V
[11/04/2009 at 11:16 am] Vcore Voltage become normal, 1.30 V
[11/04/2009 at 11:28 am] +3.3V Voltage Abnormal, 2.05 V
[11/04/2009 at 11:28 am] +3.3V Voltage become normal, 3.31 V
[11/04/2009 at 11:49 am] +3.3V Voltage Abnormal, 1.30 V
[11/04/2009 at 11:49 am] +3.3V Voltage become normal, 3.33 V
[11/04/2009 at 11:50 am] +5V Voltage Abnormal, 6.85 V
[11/04/2009 at 11:50 am] +5V Voltage become normal, 5.05 V
[11/04/2009 at 12:03 pm] +3.3V Voltage Abnormal, 2.05 V
[11/04/2009 at 12:03 pm] +3.3V Voltage become normal, 3.31 V
[11/04/2009 at 12:04 pm] +12V Voltage Abnormal, 16.32 V
[11/04/2009 at 12:04 pm] +12V Voltage become normal, 12.10 V
[11/04/2009 at 12:39 pm] +3.3V Voltage Abnormal, 2.05 V
[11/04/2009 at 12:40 pm] +3.3V Voltage become normal, 3.33 V
[11/04/2009 at 01:17 pm] +3.3V Voltage Abnormal, 2.05 V
[11/04/2009 at 01:17 pm] +3.3V Voltage become normal, 3.33 V
[11/04/2009 at 01:18 pm] Vcore Voltage Abnormal, 3.33 V
[11/04/2009 at 01:18 pm] Vcore Voltage become normal, 1.30 V
[11/04/2009 at 01:19 pm] Vcore Voltage Abnormal, 1.90 V
[11/04/2009 at 01:19 pm] Vcore Voltage become normal, 1.30 V
[11/04/2009 at 01:23 pm] Vcore Voltage Abnormal, 2.99 V
[11/04/2009 at 01:23 pm] Vcore Voltage become normal, 1.30 V
[11/04/2009 at 01:26 pm] Vcore Voltage Abnormal, 1.90 V
[11/04/2009 at 01:26 pm] Vcore Voltage become normal, 1.28 V
[11/04/2009 at 01:29 pm] +5V Voltage Abnormal, 2.18 V
[11/04/2009 at 01:29 pm] +5V Voltage become normal, 5.03 V

Extreme Level

Kenta

entradas: 1771

14:03 04/11/2009

5

Buenas… creo que en el último mes ha habido unas cuantas consultas iguales…. NO se confíen de los programas que miden voltages!!!!! usen un tester para medir los valores!!!!!.

Dr Chapatín tengo la SL-8600 EPS, y el mobo toma mal el voltage, por lo tanto los programas me largan mal los valores. En la línea de 12V me marca menos de 10V, te aseguro que no funcionaría para nada mi PC si fuera así.

Un saludo.

Edit: Para mí cambiante al dope la fuente……

Midle End Level

drchapatin

entradas: 398

14:06 04/11/2009

6

gracias a todos.. y si estuve buscando mucho y es error de lectura.. asi como dices todos los programas me tiran diferentes voltajes..