Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda con ruido de CM 650 Real powe pro, cuando apago PC

No hay Etiquetas
Entrada
Midle End Level

jasinto

entradas: 488

03:49 19/04/2009

1

Bueno gente la cosa es asi

voy a inicio apagar pc y antes de que apague se escucha de la fuente un FUUUUUUM, como si el fan subiera a 10 mil rmp por 1 segundo y se apaga la pc

es normal ???

mañana pongo video con el ruido ese, pero quiero saber si es normal porque lo hace siempre y no se cuelga ni nada, la fuente anda de 10

salu2

Midle End Level

latita

entradas: 284

12:58 19/04/2009

2

eso aparenta ser un delay del apagado del cool and quiet ., que acelera las rpm del cooler.
esta aceleracion pasa cuando prendo la pc con mobo asus a su maxima revolucion desacelerandose despues de 2 o 3 segundos ,empezando a funcar el cool and quiet de la bios
en mi caso es muy normal con estas fuentes y este mobo , ahora con gigabite y powercooler no lo se realmente
fijate el seteado de ahorro de energia en la bios cambiando parametros a ver si le encontras diferencias
si no es asi la fuente es el target a investigar

Midle End Level

hernyman

entradas: 344

17:18 20/04/2009

3

Yo en un laburo tenía una PC HP que hacía lo mismo, cuando la prendías y apagabas el cooler del micro por un segundo andaba al palo. Me parece que es normal.

[SIGPIC][/SIGPIC]

Extreme Level

n2o

entradas: 1648

17:48 20/04/2009

4

conn que mobo lo tenes??

Cita Iniciado por Bayer??
Ver Mensaje
el 99% del foro son hombre y el 70 % de ese 99 % no tocaron una teta jamaz

Cita Iniciado por Rey Maximo
Ver Mensaje
chicos no hagan off

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

04:25 21/04/2009

5

se que en las vga o en la mayoria es normal ahora en la fuente no sabia eso o_O"

Midle End Level

rsrn

Rosario

entradas: 380

06:08 21/04/2009

6
Cita Iniciado por jasinto
Ver Mensaje
Bueno gente la cosa es asi

voy a inicio apagar pc y antes de que apague se escucha de la fuente un FUUUUUUM, como si el fan subiera a 10 mil rmp por 1 segundo y se apaga la pc

es normal ???

mañana pongo video con el ruido ese, pero quiero saber si es normal porque lo hace siempre y no se cuelga ni nada, la fuente anda de 10

salu2

Estas seguro q es la fuente ?? te digo porq yo tengo una 4870 y tambien hace algo similar.
Una vez consulte sobre esa aceleracion de cooler y me dijieron q era normal.
Salu2.-

Intel Core i7 920 @ 3.8Ghz + CoolerMaster Hyper 212 Plus ||| Gigabyte GA-X58A-UD3R ||| 3x2Gb DDR3 G.Skill RipJaws 1600Mhz ||| XFX HD6870 1Gb GDDR5 ||| WD Caviar Black Sata2 32Mb Buffer 750Gb+640Gb ||| Samsung 226NW ||| OCZ 750W Fatal1ty ||| CoolerMaster HAF 922 ||| Edifier R18 / Plantronics .355 ||| Microsoft Sidewinder X4 ||| Razer Death Adder 3500dpi ||| SteelSeries QcK

Midle End Level

rodrigo471982

Padua

entradas: 213

13:43 21/04/2009

7

che yo tengo una CM de 750 real power pro. Se que es otro modelo, pero es parecida y no hace ese ruido. El cooelr siempore se mantiene a bajas rpm (calculo, porque ni se escucha asi) salvo que levante temperatura.
Salu2.

Q6600 3.2 + ASUS P5Q-E + 2x2gb GSkill Trident 1100 mhz + 2x500gb WD + MSI GTX560 Ti Twin Frozr II + CM690 + Xigmatec S1283

High End Level

chatran88

Buenos Aires – La Plata

entradas: 998

15:35 21/04/2009

8
Cita Iniciado por Bayer??
Ver Mensaje
se que en las vga o en la mayoria es normal ahora en la fuente no sabia eso o_O"

Cita Iniciado por rsrn
Ver Mensaje
Estas seguro q es la fuente ?? te digo porq yo tengo una 4870 y tambien hace algo similar.
Una vez consulte sobre esa aceleracion de cooler y me dijieron q era normal.
Salu2.-

opino que es la VGA y te parecio a vos q era la fuente. ami tamb me hace un re quilombo la vga cuando la reinicio o prendo. se acelera a full el cooler, me da un re miedo q salga volando jajajaj

Gigabyte MA790FXT-UD5P – AMD Phenom II x3 720BE – OCZ Reaper HPC DDR3 1333Mhz "6 6 6 20" 2x2GB – Sapphire 4870 1GB Toxic – W.D. 500GB 16MB + Samsung Spinpoint F3 1TB – Sennheiser PC 151 – Microsoft IME 3.0 – Razer Goliathus Speed Large – Silverstone Strider Plus 750w Full Modular – Lian-Li PC7FW

Midle End Level

jasinto

entradas: 488

16:47 21/04/2009

9

entonces debe ser la vga jaja, igual estos ultimos dias no lo escuche mas el ruido asi q no se q onda.

gracias por las respuestas