Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

doble problema de fuentes

No hay Etiquetas
Entrada
Extreme Level

Cheppak

Ituzaingo

entradas: 1107

11:12 15/04/2007

1

hola…
problema 1: tengo una pc con una fuente de 300 atx, el problema es q esta me parece q me queda chica… ya q he puesto muchas cosas; placa de video gforce 4 pci, disco 20gb, grabadora de cd, memoria 128mb y un cooler q es mas potente q el standar de mi pc. mi pc tiene de fabrica; 1 disco de 20gb, 1 placa de video onboard, pentium 3 750 mhz, memo 128mb y una lectora de cd. ES CONVENIENTE CAMBIARLA???? la placa madre es una pc chips 630 (a otra cosa… cuando puse el xp la pc no se puede apagar… debo actualizar el bios o q??? )
problema 2: se rompio la fuente de una pc de 1 conocido, tiene un p4 y mas… pudo haber perjudicado al p4 y la placa madre???

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

11:52 15/04/2007

2

Las fuentes genericas son un azar… si la podes cambiar cambiala, pero tu PC no es que consuma mucho.
Lo de que no se apaga es porque la Bios no es compatible con ACPI, entonces tenes que instalar win con eso desactivado en la bios, o ver si podes instalar esos controladores nuevamente, por ahi viene la mano.

Cuando una fuente se quema, es posible que se lleve hard con ella, pero no es habitual, aveces sucede. Por, cual es el problema? no arranca, no pasa el post?

[SIGPIC][/SIGPIC]
 

Mi MOD

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

16:36 15/04/2007

3

la p4 no arranca (usando una fuente testeada y adecuada a su mother, aparte esta todo bien conectado) o sea, existe la energia pero no prende…
gracias por responder..

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

16:46 15/04/2007

4
Cita Iniciado por Cheppak
Ver Mensaje
la p4 no arranca (usando una fuente testeada y adecuada a su mother, aparte esta todo bien conectado) o sea, existe la energia pero no prende…
gracias por responder..

Si la fuente anda y esta todo bien conectado…
Proba con las memos, si nada aun, y bue, por descarte… vas a tener que probar micro, ram, mother por separado. Ocea el micro en otro mother para ver y asi.

[SIGPIC][/SIGPIC]
 

Mi MOD

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

16:51 15/04/2007

5

probe casi todo menos el procesador… (no tengo como probarlo ya q si lo puebo tendria q sacrificar la DS3!!! y no se me… da cosa, pero se salvo todo el resto…

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

16:56 15/04/2007

6
Cita Iniciado por Cheppak
Ver Mensaje
probe casi todo menos el procesador… (no tengo como probarlo ya q si lo puebo tendria q sacrificar la DS3!!! y no se me… da cosa, pero se salvo todo el resto…

Pera, que pc son?

La fuente arranca sola?

[SIGPIC][/SIGPIC]
 

Mi MOD

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

17:12 15/04/2007

7

o sea, la q tiene el procesador p4—> esta quemada>>> y la fuente tambien… (pobre chica como la cagaron… le pusieron 1 FUENTE DE 520W marca PALITO para un p4!!!)
lo q no se si esta quemado es el procesador pero no se donde probarlo, aunq no se si probarlo en mi ds3… yo optaria por cambiar todo el micro y procesador po algo de amd socket 754… con una fuente vitsuba de 400w

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

15:05 16/04/2007

8

bue.. para un reemplazo economico elijo:
semprom 2800+ (o menor pero no consigo)
Asus K8V-X SE
fuente vitsuba 400W
q les parece

Entry Level

Piquinikis

entradas: 69

15:13 16/04/2007

9

Tenes q prestarle atencion al arranque de la maquina: si enciende el ventilador de la fuente, y esta bien el mother, deberia enviar un codigo sonoro al parlante del gabinete, si no es asi es probable que el micro o la/s memorias esten en problemas
Si el micro esta muerto no hay peligro en probarlo en otra mother porque ya esta quemado nunca m paso algo por el estilo asi q animate no mas… si tiene dos modulos de memoria probalos por separado…

Esto es por vos Piki !

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

10:10 17/04/2007

10

el micro ni siquera enciende… o sea ta muerta (ya me fije si q este todo bien conectado y en funcionamiento)

Entry Level

Piquinikis

entradas: 69

10:18 17/04/2007

11

entonces esta para la funeraria !!

Esto es por vos Piki !

High End Level

polosoft

entradas: 998

10:59 17/04/2007

12

Antes de tirar todo al tacho forzale la fuente a que arranque a ver que pasa (cablecito verde con negativo-cables negros), mirá si le cagó al mother solamente los circuitos que andan con los +5volt Standby (por estar enchufada) y es eso solamente? Igual, los micros no necesariamente mueren cuando muere la mother.

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

23:06 17/04/2007

13

si ya lo intente… q basura!!!
ahora tengo q conseguir algun service para probar el procesador… ya q mis amigos (y yo… ni en pedo cago el ds3!!) no me pueden hacer ese favor… despues comento… si es q no funciona, compro 1 sempron 2800+ una vitsuba de 400w y la unica mother (asus) q consigo para un 754… (ocstore) todo eso me sale 150 u$ .. si anda compro un mother… y la fuente.. voy a ver q pasa (( pd: me cobraran muy caro por probar un micro???))

High End Level

polosoft

entradas: 998

00:14 18/04/2007

14

Vendelo al micro, que se encargue de probarlo en que lo compre

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

15:37 18/04/2007

15

jajaja a quien se lo vendo????!!!!!