Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Conectores frontales vtb master

No hay Etiquetas
Entrada
Extreme Level

westk

entradas: 2979

11:09 26/07/2007

1

alguien sabe como hacer para que funcionen los conectores frontales de audio en el vtb master??, ya que le enchufo un headset y no me lo reconoce programa de sonido de realtek del mobo :S. gracias!!
saludos!

Extreme Level

El Pibe Tigre

entradas: 2947

11:25 26/07/2007

2

loconetaste al mother? si no lo conectaste tendrias que fijarte en el manual del mother donde van conectados

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

westk

entradas: 2979

11:25 26/07/2007

3

me fijo y les cuento, thx!

Extreme Level

Komp-V

Vte Lopez, Bs As

entradas: 1208

11:58 26/07/2007

4

cuak…ni lo enchuf el bago jaja…fijate q este ahi bien conectado y del lado q va, silo pones al revves no anda…

[SIGPIC][/SIGPIC]

..::Komp-V..::—>…<>…
 


Extreme Level

Nesseze

entradas: 2110

12:26 26/07/2007

5

jajajajaj, me mato, el cuack ajjajaja, el flaco queria que ande asi por si

saludos,

[SIGPIC][/SIGPIC]

Extreme Level

El Pibe Tigre

entradas: 2947

12:30 26/07/2007

6

muchcahos, me dan una mano??
recien lame a abelyn y em trajeron una pc nueva, tengo todo en sus cajas y bolsas cerradas, uno arriba del otro, pero la PC no prende!!! que hago?!?!?!?
jajajajj
naaa, joda, todo bien

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Extreme Level

Nesseze

entradas: 2110

12:32 26/07/2007

7
Cita Iniciado por xtremodding
Ver Mensaje
muchcahos, me dan una mano??
recien lame a abelyn y em trajeron una pc nueva, tengo todo en sus cajas y bolsas cerradas, uno arriba del otro, pero la PC no prende!!! que hago?!?!?!?
jajajajj
naaa, joda, todo bien

jajajajajajajaja, mira primero tenes que mirar las cajas y decir OHHHHHH, y despues tocar todooo jajajajjaaj, metes el cd-RAm en la Lectora de trividi y listo windows instalado una papa jajajaja

[SIGPIC][/SIGPIC]

Extreme Level

westk

entradas: 2979

12:33 26/07/2007

8

jajaja, q hdps, lo conecte por eso pregunto :P

Extreme Level

Nesseze

entradas: 2110

12:36 26/07/2007

9

todoo bien man, pero fue gracioso, quedate tranquilo que todos empezamos asi, entonces se soluciono?

[SIGPIC][/SIGPIC]

Extreme Level

westk

entradas: 2979

12:43 26/07/2007

10

ni lo puede ver todavia, estoy en el laburo :S, como conecté todo adentro del gabo y conecté el headset y no anduvo tenia la duda

Extreme Level

El Pibe Tigre

entradas: 2947

13:09 26/07/2007

11

naa, te lo decia en joda,ero resulto gracioso como lo escribiste :P

www.Moddear.com.ar - Tu comunidad Modder en Argentina
Midle End Level

snaper

entradas: 275

14:33 26/07/2007

12

SI ha mi me pasa algo parecido no me detecta el auricular al conectarlo, y tiene ruido como ha falta de masa con la mader Biostar tforce 550 , en el gabo Vitsuba Master por lo que he mirado el conector frontal de audio no debe estar estándar como los del mader.