Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Calienta esta bien

No hay Etiquetas
Entrada
High End Level

richi_cba

entradas: 588

16:39 23/02/2008

1

Les hago una pregunta tengo una fuente powercooler de 500 cunado arranca el ventilador hace un ruidito agudo y no se si no me di cuenta antes cuando la toque esta como medio caliente la fuente sera por el ventilador o calientan asi estas fuentes ,porque no quiero que se queme y me lleve con ella otros componentes
Gracias

High End Level

sinapodo

entradas: 597

17:14 23/02/2008

2

Puede ser el ruido del cooler, y las fuentes generalmente calientan, pero por las dudas decinos como es el gabinete q tenes, en donde tenes la compu y demas…
Saludos

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"
Hardcore Extreme Level

savedrage

entradas: 17862

17:17 23/02/2008

3

Ruidos agudos? yo tengo esa fuente, y la verdad es que ni se siente!. Y otra cosa, acabo de tocarla…y tampoco esta fria. Mmm controla eso, algo te esta pasando creo! Es nueva?

Extreme Level

NickOS

entradas: 1137

17:24 23/02/2008

4

no me gusta tirar fruta, pero en tu lugar la abriria limpiaria y aceitaria todos los fans, fijate que no este en garantia no sea cosa que te la heches y te claves con la fuente

High End Level

Santi-Xtre

entradas: 786

17:41 23/02/2008

5

Pues a veces ese ruidito se debe a una descarga de corriente… es un sonido casi imperceptible de duracion corta. Si tienes problemas con la PC (vease culgues, reinicios, etc etc) abrela y limpiala (con cuidado de no tocar las resistencias ni capacitores) y verifica si lo sigue haciendo sino despreocupate que no es nada… El tema del cooler me parece, si estoy bien parado, que son difeentes los ruidos porque se escucha mas como un ruido grave. Saludos!

Extreme Level

gassmann

entradas: 1957

17:48 23/02/2008

6

no tiene que hacer ese ruido… yo la conozco a esa fuente, y la verdad que es muda, no tiene ruido alguno…

High End Level

richi_cba

entradas: 588

17:50 23/02/2008

7

Bueno el gabinete es uno marca nada no tiene fan y lo tengo abierto y el ruido que hace cuando prende es como un chillido agudo y despues no lo hace mas,y se que no es normal porque antes nunca lo hacia y la garantia no tengo ni idea si tiene todavia hace un tiempo que la tengo ,yo la toco y esta caliente no quema pero esta bastante tivia

High End Level

micronics

entradas: 888

17:50 23/02/2008

8

Tanto cuesta poner bien el titulo? por ejemplo:

" La fuente calienta, eso esta bien? "

Vos pones, " Calienta esta bien " ——> Qué significa eso?

Siempre los usuarios se preocupan por mejorar la escritura en el foro, espero que haciendole ver a todos los errores esto mejore.

.
.
.
.

[SIGPIC][/SIGPIC]
High End Level

richi_cba

entradas: 588

17:55 23/02/2008

9
Cita Iniciado por micronics
Ver Mensaje
Tanto cuesta poner bien el titulo? por ejemplo:

" La fuente calienta, eso esta bien? "

Vos pones, " Calienta esta bien " ——> Qué significa eso?

Siempre los usuarios se preocupan por mejorar la escritura en el foro, espero que haciendole ver a todos los errores esto mejore.

Bueno amigo no te enojes para la proxima pongo con detalles

Moderador

chavo

Tierra

entradas: 1874

18:16 23/02/2008

10

La verdad es raro, no debería hacer ruido.
No abras la fuente, mandalo a RMA directo, te la tienen que solucionar.




 

High End Level

richi_cba

entradas: 588

18:19 23/02/2008

11
Cita Iniciado por chavo
Ver Mensaje
La verdad es raro, no debería hacer ruido.
No abras la fuente, mandalo a RMA directo, te la tienen que solucionar.

si mi problema es que la compre en Bs As y soy de Rio cuanto Cordoba y es un garron mandarla pero si no hay otra solucion o capas la desarmo la limpio y pruebo sino no se ,los voltages los esta tirando bien yo que se

Moderador

chavo

Tierra

entradas: 1874

18:33 23/02/2008

12
Cita Iniciado por richi_cba
Ver Mensaje
si mi problema es que la compre en Bs As y soy de Rio cuanto Cordoba y es un garron mandarla pero si no hay otra solucion o capas la desarmo la limpio y pruebo sino no se ,los voltages los esta tirando bien yo que se

Podés poner más detalles sobre esta fuente?
Vemos si hay alguna solución primero, no recomiendo que lo abras, si abris la fuente perdes la garantía…




 

Extreme Level

gassmann

entradas: 1957

18:35 23/02/2008

13
Cita Iniciado por richi_cba
Ver Mensaje
si mi problema es que la compre en Bs As y soy de Rio cuanto Cordoba y es un garron mandarla pero si no hay otra solucion o capas la desarmo la limpio y pruebo sino no se ,los voltages los esta tirando bien yo que se

y si no llega a funcionar limpiandola?? te la metes por el culo dspsp :S

High End Level

richi_cba

entradas: 588

18:43 23/02/2008

14
Cita Iniciado por chavo
Ver Mensaje
Podés poner más detalles sobre esta fuente?
Vemos si hay alguna solución primero, no recomiendo que lo abras, si abris la fuente perdes la garantía…

es una powercooler 500w la que viene con el fan de 12 abajo con luz celeste que otro detalle necesitas

Moderador

chavo

Tierra

entradas: 1874

19:00 23/02/2008

15
Cita Iniciado por richi_cba
Ver Mensaje
es una powercooler 500w la que viene con el fan de 12 abajo con luz celeste que otro detalle necesitas

Es permanente el ruido ese? o por cuantos tiempos hace ese ruido?
Hace ruido como zzzzzzzzzzz pero agudo ?
Sobre la temperatura, cuanto tiempo lo tenés prendida para que se calentara, tira mucho aire caliente? algún dato que puedas aportar sobre eso?




 

High End Level

sinapodo

entradas: 597

20:02 23/02/2008

16

Primero: No lo dejes abierto el gabo, y ponele un cooler al menos porq la compu necesita una corriente de aire determinada…
Segundo: Puede ser una descarga de corriente como te dijeron, en otra satellite tambien pasaba, creo q en ese caso era normal, en este veo q no, asi q en q momentos te pasa eso?
Tercero: Si tenes garantía y llegas a encontrar alguna forma como te dijo Chavo de llevarla, llevala, sino abrila y limpiala y demas como te dijo gassman.
Cuarto: Tambien puede ser porq este a mucha temperatura y empiece a andar medio mal, o a sobrecargarse, no se muy bien de eso, pero trata de refrigerar.
Quinto:

Cita Iniciado por micronics
Ver Mensaje
Tanto cuesta poner bien el titulo? por ejemplo:

" La fuente calienta, eso esta bien? "

Vos pones, " Calienta esta bien " ——> Qué significa eso?

Siempre los usuarios se preocupan por mejorar la escritura en el foro, espero que haciendole ver a todos los errores esto mejore.

Es verdad pero tampoco para enojarse, richi cba, tenes q ser mas especifico en los threads, tanto en el nombre como en la explicacion de los problemas

Saludos

"Pasa que para enamorar a una mujer hay q estar bien anímicamente y sin una mujer yo nunca estoy bien"
High End Level

richi_cba

entradas: 588

20:41 23/02/2008

17
Cita Iniciado por chavo
Ver Mensaje
Es permanente el ruido ese? o por cuantos tiempos hace ese ruido?
Hace ruido como zzzzzzzzzzz pero agudo ?
Sobre la temperatura, cuanto tiempo lo tenés prendida para que se calentara, tira mucho aire caliente? algún dato que puedas aportar sobre eso?

lo hace por unos 5 segundos al ruido y si tira aire caliente pero no mucho no se si sera porque tiene el fan abajo y el tiempo a unos minutos desde que la prendo ya se calienta y el ruido es mas como un yyyyyyyyyyyy agudo

High End Level

richi_cba

entradas: 588

20:47 23/02/2008

18
Cita Iniciado por sinapodo
Ver Mensaje
Primero: No lo dejes abierto el gabo, y ponele un cooler al menos porq la compu necesita una corriente de aire determinada…
Segundo: Puede ser una descarga de corriente como te dijeron, en otra satellite tambien pasaba, creo q en ese caso era normal, en este veo q no, asi q en q momentos te pasa eso?
Tercero: Si tenes garantía y llegas a encontrar alguna forma como te dijo Chavo de llevarla, llevala, sino abrila y limpiala y demas como te dijo gassman.
Cuarto: Tambien puede ser porq este a mucha temperatura y empiece a andar medio mal, o a sobrecargarse, no se muy bien de eso, pero trata de refrigerar.
Quinto:

Es verdad pero tampoco para enojarse, richi cba, tenes q ser mas especifico en los threads, tanto en el nombre como en la explicacion de los problemas

Saludos

como dije antes se calienta apenas la prendo el tema tambien pasa porque ayer arme la pc nueva y tengo miedo que me queme algo y me la corto porque me salio cara pero no creo que sea por la configuracion nueva porque aparte de que se la tiene que bancar antes hacia el mismo ruido pero nunca me fije si calentaba o no
Lo que voy a hacer es si tiene garantia todavia la mando sino la desarmo y veo ,
Las fuentes de ustedes cuando la tocan esta caliente?

Moderador

chavo

Tierra

entradas: 1874

01:36 24/02/2008

19

Creo que es importante ver otras síntomas como la temperatura del micro o dentro de la temperatura del gabinete, no es lo mismo gabinete abierto que gabinete cerrado.
Si la fuente anda mal transmitirá mucho calor hacia dentro del gabinete.
Puede ocurrir que el sonido sea por otra cosa cerca de la fuente, me pasó con una máquina, siempre hace ese sonido y después no hace más. Pero no es la fuente, sino el cooler del micro, por allí te está pasando lo mismo y lo asocias a la fuente.
Espero que te sirva estos datos.




 

High End Level

sampower

entradas: 648

01:30 26/02/2008

20
Cita Iniciado por NikorpMod
Ver Mensaje
no me gusta tirar fruta, pero en tu lugar la abriria limpiaria y aceitaria todos los fans, fijate que no este en garantia no sea cosa que te la heches y te claves con la fuente

Opino exactamente lo digo….aunque seguramente te quieran cobrar para abrirla por un ruido si está en garantia y funcion jeje hay cada uno

"Nunca andes por el camino trazado, pues él te conduce únicamente hacia donde los otros fueron." (Grahan Bell)
[SIGPIC][/SIGPIC]

High End Level

richi_cba

entradas: 588

09:07 26/02/2008

21

Gracias gente por todos los consejos pero la voy a abrir y limpiarla bien y despues veremos que pasa y si sigue igual veo si la cambio porque me preocupa el calor que tira ya veremos